Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá tenho duas Routerboard Mikrotik Rb750 32mb Ram 5 Portas, com servidor de hotspot e autenticando por radius com o myauth instalado em um servidor, umas delas esta com 117 clientes tranquilo e outra esta com 94 clientes mas fica dando pico de processador, ai nao autentica os clientes(no momento do pico). existe alguma configuração que posso fazer p ver se alivia mais o uso do processador dela ?

  2. não existe configuração para isto
    tu ja ta fazendo milagre com essas rbzinha que aqui nao aguentaram um load balance
    compra uma rb1100ah x2 que resolve tudo



  3. eu tenho 32 clientes em uma rb dessas com hostport tinha 12 online e ela deu uns picos desses mais ela msm ja voltou ao normal eu vou ver si coloco uma fonte de notebook

  4. tu acha que pode ser prob de alimentação ?



  5. Amigo, vá em tool/profile e veja qual serviço esta consumindo mais processamento, e informe aqui, para que possamos averiguar






Tópicos Similares

  1. Rb750 colando em 100% de cpu e travando
    Por hugocpjunior no fórum Redes
    Respostas: 4
    Último Post: 04-04-2016, 07:33
  2. Rb750 100%cpu
    Por peder no fórum Redes
    Respostas: 5
    Último Post: 12-09-2014, 10:47
  3. Respostas: 5
    Último Post: 02-09-2014, 12:44
  4. Respostas: 10
    Último Post: 16-10-2012, 08:50
  5. Acessar o endereço 200.171.222.100:85 para autenticao do Spe
    Por Hacinn no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-01-2003, 16:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L