Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: rb750 100%

    amigos se segue o print no momento do pico, percebi que é um tal de "flash" alguem sabe o que é isso ?


    Clique na imagem para uma versão maior

Nome:	         problema rb750.JPG
Visualizações:	105
Tamanho: 	46,8 KB
ID:      	38599

  2. #22
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão Re: rb750 100%

    me add [email protected]

    irei fazer alguns procedimentos e vc posta aki



  3. #23

    Padrão Re: rb750 100%

    Fizemos a atualização do firm....mas ainda ficou do mesmo jeito, troquei a rb750 por uma reserva que eu tinha aqui p ver

  4. #24

    Padrão Re: rb750 100%

    esse flash, deve ter algum servidor dude rodando na rb750.
    Faz o seguinte, vai em system packages e posta os pacotes instalados.



  5. #25

    Padrão Re: rb750 100%

    Citação Postado originalmente por evandrocj Ver Post
    esse flash, deve ter algum servidor dude rodando na rb750.
    Faz o seguinte, vai em system packages e posta os pacotes instalados.
    Na verdade tenho o DUDE em um computador mesmo (ligado 24H, Monitorando ping e http), inclusive estava monitorando o http dos radios e das rbs750, percebi que quando tentava entrar nos rockets através do DUDE (botão direito -> TOOLS -> WEB) ai o radio desconectava os cliente e em seguida conectava novamente.
    Deixei o DUDE apenas pingando, desabilitei o http, e nem estou entrando nos dispositivos através do DUDE, vou entrar chamando o navegador manualmente.
    Abaixo os pacotes da rb


    Clique na imagem para uma versão maior

Nome:	         problema rb7502.JPG
Visualizações:	76
Tamanho: 	26,6 KB
ID:      	38644

  6. #26

    Padrão Re: rb750 100%

    estava usando o firm 5.14 percebi que apos um update de firm para o 5.20 piorou vou testar fazer um downgrade