Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos o que está me acontecendo é algo inusitado - pra mim -, ao iniciar dentro Windows tenho que fazer log off, senão o mouse fica travado e não clica em nada. No Ubuntu tenho que encerrar a sessão pelo mesmo motivo. Os OS estam em HDs diferentes. Já troquei as marcas dos mouses, formatei, troquei memórias com marcas tbm diferentes, fontes troquei, processador troquei e acho que já de tudo e problema continua, pode ser bug da placa mãe nestas novas séries? Ainda não tentei com outra marca de placa mãe, é o que me falta fazer. Agradeço toda e qualquer ajuda.

  2. Cara, deve ser problema na sua placa. Nas séries acho improvável. Essas placas gigabyte estão com qualidade boa, até melhores que as Asus.



  3. Bom dia a todos, uma pergunta vc chegou usar mouses com interfaces diferentes?
    Trocou Fonte de alimentacao para testar tambem?

  4. Citação Postado originalmente por agnporto Ver Post
    Amigos o que está me acontecendo é algo inusitado - pra mim -, ao iniciar dentro Windows tenho que fazer log off, senão o mouse fica travado e não clica em nada. No Ubuntu tenho que encerrar a sessão pelo mesmo motivo. Os OS estam em HDs diferentes. Já troquei as marcas dos mouses, formatei, troquei memórias com marcas tbm diferentes, fontes troquei, processador troquei e acho que já de tudo e problema continua, pode ser bug da placa mãe nestas novas séries? Ainda não tentei com outra marca de placa mãe, é o que me falta fazer. Agradeço toda e qualquer ajuda.
    Amigo conseguiu resolver? Posta se resolveu e o que era para ajudar outros



  5. Diego, a segunda (G41) placa citada como o mesmo defeito hj liguei no W7 e depois no Ubuntu e não houve nada tudo normal, o problema é mesmo na H55. Comuniquei o problema para Gigabytes e eles sem pedir nada, nem teste ou qualquer coisa pediram com porte pago a placa para analise... Diego, achei isso muito estranho, geralmente pedem teste daquilo, teste disso e depois pedem o objeto, parecendo que é coisa conhecida, não estou afirmando nada apenas achando inusitado.
    Já que estam com tamanha boa vontade verei se troco por uma mais cara e pagando a diferença, acho que não aceitarão, mas pedirei p ver se cola.
    Olha só: deu o maior galho (a h55), no teclado sem falar o do mouse, porém ao trocar de placa está tudo normal, até então... Que DEUS abençoe e tenha muitos anos de trabalho na boa esta minha plaquinha.
    Agora, as "Intel" serão sempre melhores que as outras, vc acha isso certo, pensar assim?
    Tive uma Gigabyte que durou uns 10 anos.
    Obrigado Diego, clicarei na estrelinha....






Tópicos Similares

  1. Placa GA-H55M-S2HP
    Por agnporto no fórum Assuntos não relacionados
    Respostas: 5
    Último Post: 31-05-2015, 09:18
  2. Defeito placa Mãe Gigabyte GA-945GCM-S2C.!
    Por hostjunior no fórum Sistemas Operacionais
    Respostas: 11
    Último Post: 23-04-2011, 19:37
  3. PLACA MAE GIGABYTE FSB1066 GA-945GCMX-S2
    Por MARCIOSEIKI no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 16-10-2010, 15:47
  4. SATA II em placa-mãe Gigabyte GA-VM900M rev. 2.0
    Por islan no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 19-03-2008, 10:40
  5. placa de rede 3c905b no Conectiva 8
    Por KustOdio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-01-2003, 10:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L