Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho 2 modems, 1 é reserva. Fiz a configuração da rb, discando por PPoE. Com a rb zeradinha, configuro tudo, deixo os 2 modems em bridge, funciona tudo redondinho. Porém quando tento inserir o segundo modem de reserva, configurado exatamente igual o primeiro, a rb n autentica de jeito nenhum. Alguém sabe alguma solução para isso?

  2. Olá amigo,
    você esta configurando os dois modens na mesma Rb? qual é o modelo do modem?
    se ele esta em bridge deveria funcionar sem problemas.
    posta mais detalhes ai pra que possamos te ajudar.



  3. Então, os 2 modems são d-link DSL-500B generation II, eles são idênticos. Primeiro eu configuro a rb com um modem conectado na ether1, funciona perfeitamente. Quando eu insiro na ether1 o outro modem, exatamente igual configurado em bridge, porém n autentica na rb. Mas o modem detecta a adsl, só a rb q n autentica com PPoE.

  4. Já verificou os valores de vpi e vci do modem? abraço.



  5. Estou com o mesmo problema.
    Será que é do MAC do modem?






Tópicos Similares

  1. Respostas: 8
    Último Post: 22-05-2009, 16:43
  2. Depois de rotear modem linux não autentica
    Por O_Analista no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-07-2005, 22:10
  3. Urgente - Sendmail não autentica com senha plana
    Por haas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-04-2005, 09:31
  4. Respostas: 0
    Último Post: 31-07-2003, 13:22
  5. Troca de senha com php!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-06-2003, 12:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L