Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Porque Provedores usam No Maximo 512Kbps em 2.4?

    Boa Noite Pessoal tenho essa Duvida

    Percebo que a maioria usa em um Plano de 2.4 no Maximo 512Kbps p/ cliente, ja em 5.8 usam até 1Mega ou Mais.

    Obs: Percebo se configurar no servidor 1Mega em 2.4 p/ min chega 1mega tranquilo, mas pq provedores só trabalham c/ 512Kbps no maximo?

    ...outra Pq da preferencia em por BANDA B e não mixa-la em B/G?

  2. #2

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    ao meu ver o problema do 2.4 esta na poluição, porem vc achando um canal melhor, instalando o cliente com sinal de qualidade, com throughput bom, vc consegue passar a banda acima de 1 mega.
    aqui é hibrido 2.4 e 5.8 e plano de 1 a 8 megas, no 2.4 entrego ate 2 MB o resto em 5.8 sem haver necessidade de traffic shaping.

    a banda b vc usa o maximo desenpenho do equipamento lembrando que a taxa b é diferente da g. 11mbps.



  3. #3

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    OK Pessoal vou dar uma pesquisada melhor, sobre o assunto

    Obrigado Deus abençoe

  4. #4

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    O máximo de banda que vc consegue trafegar no modo B em 2.4GHz com decência é de 2,5 a 3,5 Mbps isso com todos clientes com sinal bom, ou seja se vc colocar 3 assinantes de 1MB e eles resolverem baixar algum arquivo pesado irão consumir toda banda daquele setor, painel ou roteador, por este motivo a maioria dos provedores trabalham com planos de baixo trafego em 2.4Ghz evitando assim a saturação das torres e conseguindo alocar mais clientes por ponto.



  5. #5

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Everton
    Mas se eu usar um controle de banda, como um servidor por exemplo BrazilFW como isso é possivel? se é cada um no seu quadrado? como que um Download de 1MB pode prejudicar outros que usam outro plano?

    Mas outra pq da preferencia de usar banda B e não G que é melhor?

  6. #6

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Citação Postado originalmente por evertonsoares Ver Post
    O máximo de banda que vc consegue trafegar no modo B em 2.4GHz com decência é de 2,5 a 3,5 Mbps isso com todos clientes com sinal bom, ou seja se vc colocar 3 assinantes de 1MB e eles resolverem baixar algum arquivo pesado irão consumir toda banda daquele setor, painel ou roteador, por este motivo a maioria dos provedores trabalham com planos de baixo trafego em 2.4Ghz evitando assim a saturação das torres e conseguindo alocar mais clientes por ponto.
    Ta com adsl de 10 megas em 2.4 plano abaixo de 500k nego ao fazer down vai te xingar ate sabendo que a concorrencia fornece 500 e ai o que vc faz nesse caso? e quantos clientes deixaria com esses 500k caso nao possa usar outro plano.



  7. #7

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Com todos clientes com sinal estável ex de -60 sem oscilações vc consegue umas 25 antenas cadastradas e uns 15 simultâneos sem problemas... Com planos de 512k

  8. #8

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    O problema é esse se mudar nego ja liga falando merda, a não ser que faça burst.



  9. #9

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    N faco burst faco algo diferente... Coloco os sites mais acessados como tube face orkut com queue de 1mb ou 2mb

  10. #10

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    bom, esta semana estou habilitando minha torre nova, dai tinha parado 4 setores computech 14db, vou colocar eles com placas b/g/n e deixar setado somente g/n pois os clientes atuais todos irão para g e os novos e pouco a pouco todos passar ão a N.

    acho que G se não for em ambiente muito póluido funciona legal, vou postar para os amigos como ficou, com placas KRAZER N (vou testar duas com chipset ralink e duas realtek) lembrando que essas são com mais memoria e processamento que as clientes, as ralink são as mesmas usadas nas microceluas da KRAZER, como minha cidade e minuscula, o cliente mais distante que pretendo colocar sera 4km, acho que vai fica bom, vamos ver...



  11. #11

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Citação Postado originalmente por peritinaicos Ver Post
    N faco burst faco algo diferente... Coloco os sites mais acessados como tube face orkut com queue de 1mb ou 2mb
    Qual seria a regra se é que poderia passar pra geral, a que eu uso é essa:



    /ip firewall mangle

    add action=mark-connection chain=prerouting comment=facebook.com content=\
    facebook.com disabled=no new-connection-mark=conn_facebook.com_in \
    passthrough=yes
    add action=mark-packet chain=prerouting connection-mark=conn_facebook.com_in \
    disabled=no new-packet-mark=facebook.com_in passthrough=no
    add action=mark-connection chain=postrouting comment=facebook.com content=\
    facebook.com disabled=no new-connection-mark=conn_facebook.com_out \
    passthrough=yes
    add action=mark-packet chain=postrouting connection-mark=conn_facebook.com_out \
    disabled=no new-packet-mark=facebook.com_out passthrough=no


    add action=mark-connection chain=prerouting content=\
    .fbcdn.net disabled=no new-connection-mark=conn_facebook.com_in \
    passthrough=yes


    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=500k name="facebook.com IN " packet-mark=facebook.com_in parent=\
    global-in priority=4 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=900k name="facebook.com OUT" packet-mark=facebook.com_out parent=\
    global-out priority=4 queue=default

  12. #12

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Claudineibj e isso ai hirmão, e o que da para fazer, para acelerar as paginas mais acessadas.




  13. #13
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    eu jogo 10% a mais pro cliente em 2.4 limitando no access list, e deixando sempre o sinal dele medio -63 maximo -66 nada alem disso,
    utilizo banda G, painel setorial e rb433 maximo 2 cartões estou trocando pretendo colocar groove direto no painel, isso ainda na rede 2.4
    não tenho reclamaçao,

  14. #14

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Acronimo, e com esse sinal quanto de Banda voçe consegue trafegar por cartão??



  15. #15
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Citação Postado originalmente por alexsuarezferreira Ver Post
    Acronimo, e com esse sinal quanto de Banda voçe consegue trafegar por cartão??

    1mb máximo, e o máximo que conecta em cada cartão é 25 estourando 30 usuarios, simultaneos

  16. #16

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Boa Noite

    Eu já tentei mudar para G, os clientes mais longe não funcionaram mesmo com sinal bom dai decidi travar a velocidade das rbs em 11mb já ajuda bastante, lembando que a velocidade é half, full passa no máximo 4.5mb.



  17. #17

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Aproveitei o tópico para fazer um apanhado... Atualmente utilizo 2.4 em B, com planos máximos de 512k, não desejo migrar para 5.8, devido a grande poluição em minha cidade, e a grande sensibilidade com sinal etc, estou seriamente pensando em entrar no padrão N, já que eu mudaria somente a frequência de transmissão nos cartões para N "puro" (nada de mix) nas RBs e seus cartões, e trocaria os APs dos clientes para estes KRAZER que já suportam N e tem um preço muito acessível... Nominalmente o padrão N suporta 150mb Half... e joga o sinal tão bem quanto o B, poderia oferecer bandas de até quanto, com microcélulas de ate 30 clientes, com planos mínimos de 1MB? Obrigado. Fiquem com Deus.

  18. #18

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Citação Postado originalmente por Julianolinux Ver Post
    Everton
    Mas se eu usar um controle de banda, como um servidor por exemplo BrazilFW como isso é possivel? se é cada um no seu quadrado? como que um Download de 1MB pode prejudicar outros que usam outro plano?

    Mas outra pq da preferencia de usar banda B e não G que é melhor?
    Seguinte o modo "G" é impossível de usar Outdoor, fica instável, nunca fixa no TX Rate máximo do AP/Equipamento é tanta oscilação que fica pior do que o modo "B"...

    O modo "B" proporciona na melhor das ocasiões uma banda total de 4,5MB em outdoor, ou seja somando a banda de todos clientes clientes quando chegar a 4,5MB vai começar a lentidão e os gargalos, não vai longe é um cliente de 1MB e seis de 512k para chegar a banda passante máxima do rádio. Agora pense que normalmente o pessoal pendura de 30 a 50 clientes numa antena...



  19. #19

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Eu uso modo only G em outdoor 2.4 sem problemas...minhas bases com ubnt legacy são assim...planos 256 512 e 1024 sem problemas... Tem alguns clientes que deixo a 4mb e não tenho problemas...

    O mais importante é sempre alinhar o melhor possivel as antenas que vai funcionar bem...

  20. #20

    Padrão Re: Porque Provedores usam No Maximo 512Kbps em 2.4?

    Minha dúvida fica no modo N em 2.4 alguém já testou?

    - - - Updated - - -

    Minha dúvida fica no modo N em 2.4 alguém já testou?