Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eai pessoal
    utilizo aqui no meu provedor um servidor intel para controle dos clientes pppoe e controle de banda
    estava tudo ok de uns tempos pra cá volta e meia dava 70% 65% 72%, independente de horários e clientes conectados
    ao acessar o profile para ver o que está consumindo vi que é um tal de console que consome em torno de 30 40% de processamento
    mais em segundos no maximo 1 minuto ele some e cai novamente o processamento
    troquei várias vezes de versão atualmente estou com a 5.17 e continua
    na duvida comprei uma rb1100ah x2 e continua igual
    acredito que seja configuração
    o que pode ser isso
    mesmo que nao chegue a 100% tenho medo de uma hora chegar num horario que eu nao esteja
    obrigado pessoal

  2. Citação Postado originalmente por Marcionetfast Ver Post
    Com certeza é alguma regra do firewall !
    Pode verificar, pois aconteceu a mesma coisa comigo e era uma das regras de firewall que começaram a dar problema.
    Pelo menos foi o que aconteceu comigo nesta questão de elevar o processamento.
    Vlw !
    obrigado pela resposta amigo
    já verifiquei e não é firewall, tenho pouquissimas regras e até desativei deixando somente o necessário para funcionar e mesmo assim continua
    até por que no profile mostra que o firewall consome apenas 1,5% do processamento total enquanto esse tal de console chega a consumir 40% as vezes e depois some



  3. quantos clientes?

  4. Vc gera log de conexão dos clientes no MK?



  5. tanto com 50 como 200 clientes online dá o mesmo problema
    infoservwireless: voce no log o entra e sai dos clientes? se é isso sim, nada mais






Tópicos Similares

  1. Placa de rede Encore No Mikrotik
    Por andrei_piovesan no fórum Redes
    Respostas: 9
    Último Post: 01-05-2008, 18:55
  2. Respostas: 5
    Último Post: 31-01-2008, 09:30
  3. Alerta a placas de Rede Aceita no mikrotik
    Por tarcisomarchetto no fórum Redes
    Respostas: 2
    Último Post: 06-09-2007, 06:43
  4. Essa placa de rede funciona no mikrotik?
    Por netleandromt no fórum Redes
    Respostas: 5
    Último Post: 09-07-2007, 12:34
  5. Respostas: 2
    Último Post: 14-06-2007, 19:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L