Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá, boa tarde!

    Quem aqui dos amigos do fórum já passou um por um problema como esse:

    Sempre, acreditem em mim entre Agosto e Setembro e com hora marcada (das 18hs as 6hs do seguinte) a rede de cabo par trançado em postes simplesmente para, perde conexão. Já no dia seguinte volta ao normal como se nada,absolutamente nada tivesse ocorrido, rede 100%.

    Alguém já passou por isso, conhece ou leu algum relato sobre?

    Desde agradecemos pelas informações!

  2. Opa!

    Uso cabo nos postes para levar internet aos meus clientes, uso switchs da ispshop de 8P, o simples mesmo.Sempre funcionou bem, tem 3 anos mas quando chega nos meses de agosto/setembro e depois das 18hs pronto, a rede pira, da pau, para, os clientes não conseguem navegar.



  3. Citação Postado originalmente por WirenetConect Ver Post
    Opa!

    Uso cabo nos postes para levar internet aos meus clientes, uso switchs da ispshop de 8P, o simples mesmo.Sempre funcionou bem, tem 3 anos mas quando chega nos meses de agosto/setembro e depois das 18hs pronto, a rede pira, da pau, para, os clientes não conseguem navegar.
    basta um cliente fechar loop q cai tudo

  4. Rapaz,

    muito obrigado mesmo pela ajuda, vou tentar fazer isso agora e vamos ver o que vai dar... realmente já estou feito louco sem saber o que fazer...



  5. pode deixar,novamente obrigado!






Tópicos Similares

  1. Problema com internet via rádio
    Por rocha33 no fórum Redes
    Respostas: 8
    Último Post: 11-02-2015, 10:45
  2. Problemas com internet via Wireless - Ubuntu 9.04 !
    Por berrego no fórum Sistemas Operacionais
    Respostas: 10
    Último Post: 20-08-2009, 14:01
  3. Problema com novo uebimiau, please ajuda !!!
    Por barretozol no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2005, 09:40
  4. Problemas com acesso via FTP !!!
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-07-2005, 07:45
  5. Problemas com video: VIA S3 UniChrome IGP on-board.
    Por Bit no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 19-03-2005, 14:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L