+ Responder ao Tópico



  1. #1

    Padrão Rb conecta e desconecta

    Olá pessoal, estou com um problema que surgio a mais ou menos 2 semanas. Tenho um rb433 na torre onde recebe o link pelo modem, dai trnsmite sinal 2.4 e 5.8 em cartões r52h, esta funcionando perfeitos pelos uns 3 meses, dai agora ela esta caindo a conexao, preciso as vezes quando não volta reiniciar a rb, pra voltar a pegar o link do modem, o que será que pode está acontecendo? Por favor me ajudem...
    Att: Alisson fernandes

  2. #2

    Padrão Re: Rb conecta e desconecta

    como ta a configuraçao da sua RB ?



  3. #3

    Padrão Re: Rb conecta e desconecta

    esse modem é adsl? se for verifique o modem eo nivel de sinal que está chegando no seu adsl e aproveitando e poste as conf de sua rb, abraço.

  4. #4

    Padrão Re: Rb conecta e desconecta

    Citação Postado originalmente por alissonfan Ver Post
    Olá pessoal, estou com um problema que surgio a mais ou menos 2 semanas. Tenho um rb433 na torre onde recebe o link pelo modem, dai trnsmite sinal 2.4 e 5.8 em cartões r52h, esta funcionando perfeitos pelos uns 3 meses, dai agora ela esta caindo a conexao, preciso as vezes quando não volta reiniciar a rb, pra voltar a pegar o link do modem, o que será que pode está acontecendo? Por favor me ajudem...
    Att: Alisson fernandes

    Bom meu amigo, qual a versão que vc ta usando do MK ontem eu tive um problema desse e um cliente meu e ele trocou o modem e resolveu e post tbm as configurações pois vai ajudar a encontrar o problema se realmente tiver pois pode ser alguma coisa na operadora do adsl.