+ Responder ao Tópico



  1. Boa noite pessoal.
    Tenho uma RB750 que esta configurada para fazer a discagem da internet via GVT (o modem esta em bridge conectado na eth1).
    Estou conectando o PC que uso na eth2 e na eth4 e eth5 fiz um "master port" para a interface eth2.
    Eth3 tenho um bullet para distribuir rede minha rede (configuração na imagem abaixo).
    Na eth2 esta configurado meu servidor DHCP com IP 192.168.2.1/24 com pool de 192.168.2.3-192.168.2.254.
    Na eth3 configurei um HotSpot para rodar sobre o IP 192.168.4.1/16 com pool de 192.168.4.3-192.168.4.254.
    Meu Mikrotik esta rodando pelo IP 192.168.3.1/16.

    Agora meu problema:
    Quando estou conectado via cado, não consigo acessar a página WEB de configuração do bullet (192.168.4.2) mas consigo acessar página WEB de configuração do mikrotik (192.168.3.1).
    Se estou conectado via WiFi, consigo acessar tanto a do Bullet quanto a do Mikrotik.

    http://www.freeimagehosting.net/t/ujrps.jpg http://www.freeimagehosting.net/t/2g248.jpg http://www.freeimagehosting.net/t/tu5w6.jpg

  2. se voce tiver conectado na mesma faixa de ip do bullet tenta usar essas regras em ip firewall nat:

    add action=dst-nat chain=dstnat comment="Acesso bullet2 hp" disabled=no \
    dst-port=8181 protocol=tcp to-addresses=ip do bullet to-ports=80

    /ip hotspot ip-binding
    add address=ip do bullet comment="===============BULLET============" disabled=\
    no mac-address=:mac do bullet to-address=ip do bullet type=bypassed






Tópicos Similares

  1. Não aparece pagina de bloqueio do mk-auth
    Por orelhared no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-10-2015, 14:26
  2. Respostas: 7
    Último Post: 19-10-2010, 16:19
  3. Respostas: 3
    Último Post: 26-06-2008, 00:32
  4. Hotspot não acessa página de gráficos!
    Por kraddv no fórum Redes
    Respostas: 2
    Último Post: 08-05-2007, 12:06
  5. figura na pagina de erro do squid
    Por roggy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-09-2002, 16:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L