+ Responder ao Tópico



  1. Boa noite pessoal.

    Gostaria da ajuda de vocês.
    Estou compartilhando internet OI Velox com mais 2 colegas.
    Pra isso uso um bullet2 ubiquiti com AP.

    Tenho um colega usando uma antena de grade com placa no PC ralink que funciona perfeitamente a internet
    O problema é o colega que usa um Greatek WR-2500G que até ontem conseguia se conectar e usar
    e hoje já não consegue mais.

    Ele não conecta de jeito nenhum no bullet, mais quando eu escolho qualquer outro sinal ele consegue conectar.

  2. eu tenho ums 5 radio desses aqui é uma porcaria... (chipset reatek 8186) dá vontade de por no quintal e dar um tiro de 12 neles
    greatek bom vem chipset atheros....olha é uma maravilha...(devo ter ums 60 na minha rede não incomoda,tá á mais de 3 anos)



  3. Amigo se vc tiver com AIRMAX ativo ele nao conecta!!! comigo ja aconteceu isso, eu tenho varios clientes com esses radios e tah conectado no bullet!!! se estiver habilitado e esse o problema!!!

  4. Resolvido pessoal.

    Por mais incrivel que seja eu somente apliquei as configurações no greatek sem modificar nada e voltou a funcionar...
    kkkkkkkk...






Tópicos Similares

  1. pinga mais nao conecta no explorer
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 9
    Último Post: 07-09-2005, 01:55
  2. Windows 2003 não conecta no compartilhamento Samba
    Por Ricardo Silva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2005, 10:13
  3. Respostas: 0
    Último Post: 11-01-2005, 10:24
  4. php não conecta no PostgreSQL
    Por anonimo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 25-04-2004, 00:54
  5. Help Help Licq não conecta no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 11:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L