Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal.

    Já faz dois dias que estou montando e mexendo nessa antena, testei primeiramente um NanoStation Loco M5 e depois com uma Nano Station M5, e ambas pegam um sinal "aceitavel" mas que eu considero ruim para as condições que se apresentam.

    Da antena até a torre há uns 1000 metros, com visada totalmente limpa, sem absolutamente nada no caminho, consigo enxergar a torre perfeitamente, mas tanto quanto com uma ou outra antena, o melhor sinal que consegui foi 74dBm, acredito não ser problema na torre nem nos RBs, pois usando uma antena de grade com alongador consigo alcançar um sinal de 60dBm...

    Uma outra dúvida... a NanoStation M5 em tese não teria que ser melhor que a Nano Loco M5???? Se sim como melhorar o sinal dela???

    PS: Sou novo aqui e um pouco leigo no assunto, só fazem alguns meses que estou no ramo.

  2. Esse seu link vai trafegar muitos dados?
    Qual a potencia utilizada nos radios e qual frequencia vc esta usando 10,20 ou 40 mhz
    A diferença da nano loco pra nano station é o ganho da antena o hadware deles são iguais.



  3. Boa noite, que equipamentos vc esta usando na torre para distribuir o sinal, e qual e altura da sua torre?

  4. Citação Postado originalmente por demattos Ver Post
    Boa noite, que equipamentos vc esta usando na torre para distribuir o sinal, e qual e altura da sua torre?
    Complemento: que configuração tá usando? que potência? que canal? que canalização? qual a inclinação? tá bem alinhado?



  5. Citação Postado originalmente por Jadir Ver Post
    Complemento: que configuração tá usando? que potência? que canal? que canalização? qual a inclinação? tá bem alinhado?
    Confesso que dessa torre não tenho muitas informações, pois há um pessoal de suporte que só fazem isso e montam e configuram o equipamento, só que eles estão em outro estado e sem previsão de vir pra cá pra ver sobre isso..
    Última edição por Geo_Rock; 26-09-2012 às 17:23.






Tópicos Similares

  1. Respostas: 101
    Último Post: 05-02-2014, 08:09
  2. Respostas: 5
    Último Post: 15-09-2013, 19:42
  3. Respostas: 7
    Último Post: 01-03-2013, 14:15
  4. Problemas Com NanoStation Loco M5
    Por Richard no fórum Redes
    Respostas: 10
    Último Post: 26-01-2013, 01:10
  5. Nanostation Loco M2 - Sinal Fraco com 1.6km
    Por Edrobeda no fórum Redes
    Respostas: 7
    Último Post: 22-07-2011, 15:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L