+ Responder ao Tópico



  1. Olá amigos salvadores...rsrs


    A minha dúvia é a seguinte, tenho velox 10mb e quando ligo direto ao modem baixo 1.1 a 1.2mb/s, a velocidade de transferencia cai para 930kb/s quando ligo esse modem a um roteador tp-link wr741nd e o desktop na porta lan.

    É normal essa perda de velocidade?

    Meus vizinhos dizem que mesmo com roteador conseguem baixar a 1mb/s. Antes tinha o roteador aquario apr-2426 que não passava de 600kb/s nos downloads diretos (FTP) e estou usando ele como repetidor.

    Mesmo com todos itens desligados, somente modem, roteador, desktop na lan não está chegano nos 10mb/s nos testes.


    Fico no aguardo dos comentários,


    Abs.

  2. Citação Postado originalmente por legendcampos Ver Post
    Olá amigos salvadores...rsrs


    A minha dúvia é a seguinte, tenho velox 10mb e quando ligo direto ao modem baixo 1.1 a 1.2mb/s, a velocidade de transferencia cai para 930kb/s quando ligo esse modem a um roteador tp-link wr741nd e o desktop na porta lan.

    É normal essa perda de velocidade?

    Meus vizinhos dizem que mesmo com roteador conseguem baixar a 1mb/s. Antes tinha o roteador aquario apr-2426 que não passava de 600kb/s nos downloads diretos (FTP) e estou usando ele como repetidor.

    Mesmo com todos itens desligados, somente modem, roteador, desktop na lan não está chegano nos 10mb/s nos testes.


    Fico no aguardo dos comentários,


    Abs.



    ola parceiro, os roteadores da TP-LINK são todos ótimos, ate hj nao peguei nenhum com problema, mas caso vc aceite, podemos dá uma verificada nas config do seu aparelho pra ver se tem alguma config que possa está errada. qualquer coisa add o msn: worldti@live.com



  3. Olá amigo, obrigado por responder.

    Consegui dar uma melhorada, fiz os seguintes passos:

    -Na interface do modem (thomson tg 508) está como bridge, desmarquei umas caixinhas da modulação deixei somente marcada adsl2+ assim ele não sincronizará em velocidades menores.
    - Baixei um programa chamado tcp optimizer no qual estava otimizado para 1mb e não para 10mb
    - Usei gerenciador de downloads e consegui baixar em 1mb/s.
    - somente nos sites de testes que oscila entre 8.0 mb/s e 9 mb/s usando o roteador e quando é pelo modem direto mostra 9.7 mb/s, mas fora isso consegui uma melhora nos downloads.


    Abraços.






Tópicos Similares

  1. Respostas: 2
    Último Post: 21-06-2012, 22:07
  2. Duvida com wireless
    Por epf no fórum Redes
    Respostas: 12
    Último Post: 24-09-2004, 17:48
  3. duvida equipamentos wireless
    Por Daniels no fórum Redes
    Respostas: 39
    Último Post: 10-08-2004, 18:23
  4. Respostas: 2
    Último Post: 08-06-2004, 21:58
  5. Roteador Wireless por Disqute
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-03-2003, 13:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L