Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Enfrento situação bastante curiosa quanto a velocidade de navegação:

    Comprei recentemente meu desktop e instalei o Ubuntu 12.04. Enquanto instalava o sistema utilizei a demonstração e tudo transcorreu normalmente, velocidade normal de navegação. Contudo, após concluir a instalação, retirar o cd e acessar do sistema do próprio HD a navegação está insuportavelmente lenta. As páginas demoram muitíssimo para abrirem e as atualizações demoram ainda mais para baixarem.

    O que pode estar acontecendo ou faltando para a versão instalada funcionar normalmente como a do Live CD?

    Informações adicionais:
    1. A internet é com fio (minha máquina não suporta wireless)
    2. Como bom iniciante, não tenho experiência em comandos e ajustes mais avançadas
    3. Não tenho experiência sobre configuração de roteador ou IP.

    Espero ajuda de vocês pra poder me livrar deste CD. Hehehe.

  2. Amigo!

    Como está o teste de ICMP para internet? Existe outro computador na rede local para você efetuar o teste de ping?

    Abs.;



  3. Citação Postado originalmente por tristan Ver Post
    Amigo!

    Como está o teste de ICMP para internet? Existe outro computador na rede local para você efetuar o teste de ping?

    Abs.;
    Um usuário de outro forum pediu alguns teste, acho que tem o ping. (http://ubuntuforum-br.org/index.php?...;topicseen#new)

    Ele acredita que, pela perda de pacotes, seja problema com o cabo. Mas como disse, com a mesma estrutura, acesso normalmente se for pela simulação do Live CD (wubi).

  4. Opa!!

    Então vamos lá!! esses testes de ping foram feitos localmente(rede lan) e para a internet(rede wan)? Quais foram os resultados? Se puder postar a saída do comando eu agradeço.

    Abs.;



  5. Citação Postado originalmente por tristan Ver Post
    Opa!!

    Então vamos lá!! esses testes de ping foram feitos localmente(rede lan) e para a internet(rede wan)? Quais foram os resultados? Se puder postar a saída do comando eu agradeço.

    Abs.;
    Samuel,

    Desculpa a "leiguice", mas indica os comandos específicos que quer, então eu posto o resultado. Pode ser?






Tópicos Similares

  1. Respostas: 30
    Último Post: 06-07-2015, 21:59
  2. internet lenta nos clientes
    Por clodevaldo no fórum Redes
    Respostas: 12
    Último Post: 08-06-2009, 11:21
  3. INternet lenta no OVislink 5460
    Por Mon no fórum Redes
    Respostas: 8
    Último Post: 05-12-2007, 00:05
  4. Root no UBUNTU live CD
    Por Lynx no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-02-2006, 16:32
  5. Internet lenta no linux
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-07-2005, 20:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L