+ Responder ao Tópico



  1. Olá, eu recebi hoje um email da empresa com o ip do link para eu configurar no Mikrotik:

    201.54.10.161 Gateway Válido
    201.54.10.162 IP Válido
    201.54.10.163 IP Válido
    201.54.10.164 IP Válido
    201.54.10.165 IP Válido
    201.54.10.166 IP Válido

    MÁSCARA:
    255.255.255.248

    DNS:
    200.188.223.194 (preferencial)
    200.188.209.194 (alternativo)

    Onde eu coloco isso?
    Alguém pode me ajudar?
    Obrigado!

  2. Seu Roteador vai ser um Mikrotik ou eles colocaram um roteador deles ai?



  3. Vai ser um Mikrotik

    RB 1100AH

  4. Opa amigao eh soh vc add essa rede ae na sua interface que vc recebe o link dedicado...dae em routes vc add a rota default que eh o gateway ae que eles te passaram..



  5. Receita do bolo abaixo so copiar e colar
    201.54.10.161 Gateway Válido
    201.54.10.162 IP Válido
    201.54.10.163 IP Válido
    201.54.10.164 IP Válido
    201.54.10.165 IP Válido
    201.54.10.166 IP Válido

    MÁSCARA:
    255.255.255.248

    DNS:
    200.188.223.194 (preferencial)
    200.188.209.194 (alternativo)
    ---------------------------------------------------------------------

    #regra abaixo adiciona ip na interface de entrada de link sendo ela ether1 caso nome seja diferente substitua
    #
    /ip address
    add address=201.54.10.162/29 disabled=no interface=ether1

    #adicionando router
    /ip route add gateway= 201.54.10.161

    #adicionando dns
    /ip dns
    set servers=200.188.223.194,200.188.209.194






Tópicos Similares

  1. Respostas: 1
    Último Post: 28-03-2014, 06:39
  2. Configurando Link dedicado EBT
    Por lexbsd no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 13-02-2008, 15:56
  3. Configurando Link Dedicado no Mikrotik
    Por megalink no fórum Redes
    Respostas: 2
    Último Post: 27-05-2007, 08:00
  4. Medir Link dedicado no Linux
    Por haas no fórum Servidores de Rede
    Respostas: 7
    Último Post: 17-03-2005, 11:43
  5. Configuração de Link Dedicado
    Por gustavo_marcon no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-07-2004, 09:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L