Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola!

    Estou com um problema com minha nano,aconteçeu o seguinte:
    Insatisfeito com os serviços prestados pelo meu provedor de internet entrei no nano e fui tentar melhorar
    mas fiz foi piorar.
    Na aba Network (eu acho) do nano eu mudei Wlan para Vlan e agora eu não consigo mais entrar no nano para refazer as configurações que estava antes,já tentei configurar manualmente com todos ip's possiveis mas não consigo mais entrar nela.
    O Ubiquiti Discovery detecta meu nano com o ip 192.168.10.1 mas mesmo configurando manualmente com esse ip não consigo acesso.
    Meu SO é o Windows 7 ULTIMATE 64 bits
    Sera que alguem saberia uma solução para esse problema sem ser um reset?pois a antena fica muito alta.
    Desde já agradeço.

  2. Vc tem de configurar um ip na mesma faixa e não colocar o mesmo ip do nano no seu pc...



  3. Você pode tentar criar uma VLAN na sua própria placa de rede também tendo o mesmo número que vc colocou na VLAN do rádio.
    Assim, você consegue acessar o rádio normalmente.
    Agora, se você não lembrar que VLAN configurou no rádio, creio que só com reset mesmo! ;/

  4. Eu sou cabaço nesse lance de ip's e configurações,se não for pedir muito poderia fazer um passo a passo para me ajudar.
    Foi o seguinte eu entrei no nano e só mudei de Wlan para Vlan,os ip's de acesso ficaram os mesmos fornecidos pela pela "central" não mudei,o ip se não me engano era 192.168.1.128 e o getway 192.168.1.1,mas os ip's,usuario,senha,nisso eu não mexi em nada.
    A versão do software do meu nano é 5.5.2.



  5. Como vc disse que o Ubnt Discovery aponta o rádio com IP 192.168.10.1, vc precisa ir lá na sua placa de rede (clica na placa de rede que sempre usou para acessar o Nano, seja ela cabeada ou wireless) e coloque com ip estático (Botão direito, propriedades, protocolo tcp/IP v4, usar o seguinte endereço de IP). Coloque o IP 192.168.10.200, por exemplo, que está no mesmo range de ip do rádio, mas é um ip diferente por ser "200". Máscara de sub-rede coloque 255.255.255.0 e o restante não precisa configurar.

    Apenas dê OK. E tente acessar o rádio novamente.






Tópicos Similares

  1. Configurar NanoStation Loco M5
    Por victorsantana no fórum Redes
    Respostas: 12
    Último Post: 21-03-2017, 18:09
  2. problemas firmware nanostation loco m5
    Por maxelldj no fórum Redes
    Respostas: 12
    Último Post: 14-07-2015, 13:53
  3. Problemas Com NanoStation Loco M5
    Por Richard no fórum Redes
    Respostas: 10
    Último Post: 26-01-2013, 01:10
  4. Problema Nanostation loco M5
    Por VNInfo no fórum Redes
    Respostas: 2
    Último Post: 02-01-2013, 14:36
  5. ajuda nanostation loco m5 presta?
    Por Rodriguinhow no fórum Redes
    Respostas: 10
    Último Post: 08-04-2011, 22:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L