+ Responder ao Tópico



  1. Boas, estou com problemas no servidor, minha velocidade esta variando muito, tem hr que da 25mb e 2mb depende.
    tenho 3 links da oi de 15mb numa rb 75o load balace
    e no servidor uma rb 450g.

    algumas pessoas estao reclamando muito de velocidade, esta variando muito....
    alguem pode mim ajudaaaaaaaaar
    nao aguento mais o povo mim ligando.............

  2. Não me apedregem, mas acho que vc mesmo ja respondeu seu problema, 3 links adsl de 15 Mb da OI.
    Se não me engano eles tem limite de conexões simultaneas. e isso faz com que vc atinja o limite mesmo sem usar a banda.



  3. Você já analisou o processamento da sua RB quando seus clientes reclamam de lentidão? Pode ser que esteja topando 100% e aí, meu amigo, a solução vai ser trocar a RB.

    Se ajudei, estrelinha pra mim!






Tópicos Similares

  1. Problema no servidor
    Por ediekes no fórum Redes
    Respostas: 2
    Último Post: 14-08-2010, 10:11
  2. terminais não fazem Load, problemas no servidor
    Por aramos no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-11-2008, 18:27
  3. Problemas no servidor NFS!!
    Por Brenno no fórum Servidores de Rede
    Respostas: 10
    Último Post: 14-06-2005, 11:20
  4. Problemas no Servidor de DNS-CL10
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 16
    Último Post: 05-01-2005, 10:18
  5. Problemas no Servidor de Dados
    Por Donnovan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-12-2003, 18:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L