Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bem, não sei o que fazer mais... mudei cabo, fonte, rádio, baixei potência e, agora coloquei alimentação direto de bateria... o noise floor em dois setores do meu pop está variando de absurdos -78dBm a -88dBm, CCQ entre 90% e 97%, sinal entre -54dBm e -61dBmn nos rádios dos clientes, o noise está em -97dBm, -96dBm... na torre está um caos nestes setores... o interessante é que o fato só ocorre nos 2 NS M2, tenho outros setores com bullet 2HP e o noise em -96dBm. Qdo reinicio os nanos, eles voltam com -96 dBm mas, logo vão para -84 dBm. Sim, já reconfigurei todos os clientes e, nada... os outros setores estão perfeitos, funciono a pouco mais de um ano e, nunca passei por isto. Desconectei os clientes novos que poderiam estar causando este dano mas, nada.

  2. Qual é o canal que você está utilizando? Qual a largura do canal utilizado?

    Fez varredura no espectro? Muitas redes?



  3. uso 20 MHz, em 2,4 já viu mas, também já testei outros canais, mudei entre os rádios e, os que tenho com -96dBm, continuaram sem problemas mas, os dois nanos, mesmo mudando os canais, continuaram ruins. Uma coisa qua percebí agora a pouco, até meus enlaces feitos com NS M5 estão com noise em torno de -90dBm, os enlaces com NB M5 estão normais... complicado por aqui.

  4. Olha,

    É aconselhável deixar os equipamentos o mais distante possível um do outro.

    Caso esteja usando rádio/cartão separados das antenas utilize cabo LMR400 ou 600. No mínimo RGC213. Não use RG58 em torre.

    Cabeamento em torre o mais curto possível. Isso vale para cabos elétricos com corrente contínua, cabos de radiofrequência e até para cabos de rede.

    Cabos de corrente alternada (o de 110V/220V) também perdem corrente elétrica considerável quando a distância é muita longa e a bitola é fina.

    Terá de rever todo o seu equipamento. Provavelmente tem algum erro. Nesses casos somente decobrimos quanto desmontamos tudo e voltamos montando um a um e testanto ao mesmo tempo. Quando o sinal ficar ruim e gerar instabilidade no sistema provavelmente descobrirá a causa.



  5. Uma coisa que voce relatou: ao reiniciar o noise fica baixo e depois aumenta. Pode ser até problema nestes rádios.
    Quando é interferencia externa, ao iniciar o rádio, a interferencia aparece na hora.
    Por via das dúvidas, deslliga os outros rádios na mesma torre e vê se cai a leitura do noise floor. Mas tem que cair na hora se for interferência deles.
    Estes rádios não vem com um teste individual de qualidade. Já peguei Rocket que a lan só negociava a 10mbps. Isso é inaceitável sair da fábrica com este problema.

    Editando: você não falou se trocou o painel ou o pigtail. Pois pode ser aí também o problema.
    Não precisa comprar outras. é só trocar o rocket para o outro painel que está bom e vê se o problema aparece. Em caso positivo é ele o problema.






Tópicos Similares

  1. Noise Floor baixo no cliente.
    Por FabianoMartins2 no fórum Redes
    Respostas: 17
    Último Post: 05-08-2013, 19:27
  2. Respostas: 8
    Último Post: 21-05-2013, 20:08
  3. Como Medir Ruido no POP ?
    Por UltraFox no fórum Redes
    Respostas: 4
    Último Post: 18-05-2006, 13:08
  4. qmail erro no pop
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-12-2003, 11:07
  5. Como configurar o dominio virtual no POP
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-07-2003, 13:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L