Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Coloquei uma rb450g discando um adsl ( 100% ) .
    Configurei uma porta lan da rb assim:

    Adrress : 192.168.0.10/24
    Network: 192.168.0.0
    Interface: cliente

    Na placa testei e funcionou topado. Na minha placa de rede coloquei assim

    Ip: 192.168.0.20
    masc: 255.255.255.0
    gat: 192.168.0.10
    dns: 192.168.0.10

    OBS; Agora configurei uma rb450g pra rodar uns clientes com hotspot e tal...

    Quando eu coloco os respectivos ips acima não navega. Não tem onde colocar o broadcast na rb. e aogra.? quem poderá me ajudar....hehehehe

  2. Cara nao mexo muito com hotspot mas como vc disse que tava funcionando e depois que configurou alguns clientes no hotspot parou de funconar deve ser pq o hotspot ativou a interface dos clientes como reply only e assim so navega quem estiver com mac cadastrado,tenta botar seu ip em ip>>arp e veja se funciona.



  3. Citação Postado originalmente por Rumenik Ver Post
    Coloquei uma rb450g discando um adsl ( 100% ) .
    Configurei uma porta lan da rb assim:

    Adrress : 192.168.0.10/24
    Network: 192.168.0.0
    Interface: cliente

    Na placa testei e funcionou topado. Na minha placa de rede coloquei assim

    Ip: 192.168.0.20
    masc: 255.255.255.0
    gat: 192.168.0.10
    dns: 192.168.0.10

    OBS; Agora configurei uma rb450g pra rodar uns clientes com hotspot e tal...

    Quando eu coloco os respectivos ips acima não navega. Não tem onde colocar o broadcast na rb. e aogra.? quem poderá me ajudar....hehehehe
    Amigo esta nova RB vai discar para uma ADSL ou esta conectado a esta Rb que já esta navegando?
    poste mais detalhes ai pra gente poder te ajudar.

    boa sorte...
    não esqueça da estrelinha do brother aqui vlw

  4. Rb 1- Esta discando o adsl atraves da porta 01 - atraves da porta 02 da mesm arb eu configurei o ip 192.168.0.10 e na minha placa de rede consigo navegar normalmente 192.168.0.20 com gat e dns 192.168.0.10.

    A rb2 nao consigo colocar pra navegar e nao tem nada a ver com o hotspot.



  5. Amigo, faz o seguinte configure o DHCP SERVER na primeira RB e na segunda configura o DHCP CLIENT vai resolver seu problema fazendo isso sua segunda RB já estaca com internet.






Tópicos Similares

  1. Ó duvida cruel!!!
    Por SDM no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 14-01-2005, 09:43
  2. Qmail + Horde = Dúvida Cruel
    Por connp no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-05-2004, 16:02
  3. Dúvida Cruel - Distribuição de Banda
    Por gustavo_marcon no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-05-2004, 21:39
  4. Duvida Cruel!!! Voodoo 5500
    Por JLucas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-03-2003, 07:05
  5. Duvida Cruel??? de 1.5 para 5.0
    Por PedroNasc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-01-2003, 12:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L