+ Responder ao Tópico



  1. #1

    Padrão Duvida Cruel

    Coloquei uma rb450g discando um adsl ( 100% ) .
    Configurei uma porta lan da rb assim:

    Adrress : 192.168.0.10/24
    Network: 192.168.0.0
    Interface: cliente

    Na placa testei e funcionou topado. Na minha placa de rede coloquei assim

    Ip: 192.168.0.20
    masc: 255.255.255.0
    gat: 192.168.0.10
    dns: 192.168.0.10

    OBS; Agora configurei uma rb450g pra rodar uns clientes com hotspot e tal...

    Quando eu coloco os respectivos ips acima não navega. Não tem onde colocar o broadcast na rb. e aogra.? quem poderá me ajudar....hehehehe

  2. #2

    Padrão Re: Duvida Cruel

    Cara nao mexo muito com hotspot mas como vc disse que tava funcionando e depois que configurou alguns clientes no hotspot parou de funconar deve ser pq o hotspot ativou a interface dos clientes como reply only e assim so navega quem estiver com mac cadastrado,tenta botar seu ip em ip>>arp e veja se funciona.



  3. #3
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: Duvida Cruel

    Citação Postado originalmente por Rumenik Ver Post
    Coloquei uma rb450g discando um adsl ( 100% ) .
    Configurei uma porta lan da rb assim:

    Adrress : 192.168.0.10/24
    Network: 192.168.0.0
    Interface: cliente

    Na placa testei e funcionou topado. Na minha placa de rede coloquei assim

    Ip: 192.168.0.20
    masc: 255.255.255.0
    gat: 192.168.0.10
    dns: 192.168.0.10

    OBS; Agora configurei uma rb450g pra rodar uns clientes com hotspot e tal...

    Quando eu coloco os respectivos ips acima não navega. Não tem onde colocar o broadcast na rb. e aogra.? quem poderá me ajudar....hehehehe
    Amigo esta nova RB vai discar para uma ADSL ou esta conectado a esta Rb que já esta navegando?
    poste mais detalhes ai pra gente poder te ajudar.

    boa sorte...
    não esqueça da estrelinha do brother aqui vlw

  4. #4

    Padrão Re: Duvida Cruel

    Rb 1- Esta discando o adsl atraves da porta 01 - atraves da porta 02 da mesm arb eu configurei o ip 192.168.0.10 e na minha placa de rede consigo navegar normalmente 192.168.0.20 com gat e dns 192.168.0.10.

    A rb2 nao consigo colocar pra navegar e nao tem nada a ver com o hotspot.



  5. #5
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: Duvida Cruel

    Amigo, faz o seguinte configure o DHCP SERVER na primeira RB e na segunda configura o DHCP CLIENT vai resolver seu problema fazendo isso sua segunda RB já estaca com internet.

  6. #6

    Padrão Re: Duvida Cruel

    A duvida é que se eu configurar os mesmos ips numa cpu com mk e colocar ip , e broadcast e tal... funciona.. agora na rb nao tem onde colocar o broadcast.



  7. #7

    Padrão Re: Duvida Cruel

    Cara o broadcast e dado pela mascara que vc atribui ao ip ex: se for um /24 ou /26 ou /29 o broadcast o MK atribui automaticamente,não ha necessidade de faze-lo manualmente.

  8. #8

    Padrão Re: Duvida Cruel

    Caramba, la vai eu e minha ignorancia e chucro.
    Esse cara é folgado, nem mesmo se deu o trabalho de procurar aqui no forum como configurar a RB, como configurar um hotspot usando Mikrotik, isso é fod... mais um tópico aberto sem necessidade e por pura preguiça de ler.http://www.google.com.br/url?sa=t&rc...9-3EIKsqgc4oGA

    http://www.google.com.br/url?sa=t&rc...vnDwy8Lv6fL1TQ

    http://www.google.com.br/url?sa=t&rc...ahEWwr4VaMBjug

    http://www.google.com.br/url?sa=t&rc...7aNgfyqSi_7lSQ

    http://www.google.com.br/url?sa=t&rc...ahEWwr4VaMBjug

    http://www.google.com.br/url?sa=t&rc...-lkVThNoW-Cjkg

    O forum e a internet são fontes de conteúdo assim como um livro, só basta ler ou simplesmente pesquisar no google.