Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia Pessoal

    estou com esse Problema, o Cliente usa 2 netbook ACER conectado ao um Roteador Wireless TP-Link só que derepente um dos Netbook parou de Ver o Sinal do Roteador Wireless?

    Obs: o Netbook sempre esteve conectado ao Roteador e derepente parou de ver o Sinal.
    Obs: o Netbook enxerga outros Sinais Proximo menos o do Roteador dele.
    Obs: o Netbook está Mixado B/G e o roteador Tambem.

  2. Aparentemente deve ser algum vírus configuração ou arquivo corrompido.

    o primeiro paço seria apagar todas as configurações de redes e tentar reconectar.

    caso não funcione tente desinstalar o driver e instalar o mais atualizado.

    tente também resetar o roteador ou mudar a criptografia para uma mais simples como WEP para teste, as vezes acontece de da WPA2 não se adaptar bem com algumas placas.

    se também não funcionar o certo seria formatar a maquina ou tentar substituir o cartão do notebook para teste.



  3. Acho que vou ter que formatar pq ja testei de tudo.

  4. Sugiro, ao invés de formatar o Netbook, resetar o Router para as configurações de fábrica.
    Então cheque nos 2 Netbooks; estando OK, coloque o SSID e teste, depois habilite a criptografia e teste.
    Não repita canal, SSID e/ou senha.
    Acredito que retornara a funcionar.



  5. Em qual canal esta o router?






Tópicos Similares

  1. Respostas: 6
    Último Post: 21-09-2013, 05:57
  2. Cliente não Recebe Sinal
    Por servidorMk no fórum Redes
    Respostas: 15
    Último Post: 12-12-2011, 11:54
  3. Respostas: 12
    Último Post: 04-02-2011, 15:59
  4. Respostas: 9
    Último Post: 13-01-2010, 12:52
  5. WET11 - IP do cliente nao funciona dinamico
    Por santocyber no fórum Redes
    Respostas: 11
    Último Post: 30-08-2004, 07:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L