+ Responder ao Tópico



  1. Bom galera andei verificando no log do mikrotik que ultimamente esta direto assim DHCP1 ASSIGNED IP DO CLIENTE TO MAC DO CLIENTE ai logo em seguida vem DHCP1 DEASSIGNED IP DO CLIENTE FROM MAC DO CLIENTE.
    SEGUE A IMAGEM ABAIXO
    Anexo 39600

  2. Olá!

    Eu estou passando pelo mesmo problema num servidor novo que ativei e nao estou conseguindo resolver.

    Vc conseguiu resolver o problema na sua rede?

    Desde ja agradeco



  3. Citação Postado originalmente por SantiagoMG Ver Post
    Olá!

    Eu estou passando pelo mesmo problema num servidor novo que ativei e nao estou conseguindo resolver.

    Vc conseguiu resolver o problema na sua rede?

    Desde ja agradeco
    Boa tarde.

    Quando o tamanho da alocação disponível no pool é menor que a quantidade de estações requisitantes, ocorre esse comportamento.

    Veja os questionamentos feitos em outros post[1], sobre esse assunto. Conforme as respostas, teremos a solução.

    [1] https://under-linux.org/forums/probl...70/#post643990
    [2] http://wiki.mikrotik.com/wiki/Manual...sses_from_Pool

    Saudações,

    Trober






Tópicos Similares

  1. Respostas: 3
    Último Post: 29-10-2011, 17:58
  2. Erros no LOG do mikrotik
    Por lennonvox no fórum Redes
    Respostas: 9
    Último Post: 12-04-2011, 12:20
  3. Problema no log do samba....
    Por debian2006 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-02-2009, 16:33
  4. Problemas no DNS do Mikrotik
    Por leopio no fórum Redes
    Respostas: 0
    Último Post: 30-07-2007, 22:11
  5. problema no roteamento do mikrotik
    Por jasonlinux no fórum Redes
    Respostas: 6
    Último Post: 29-06-2007, 10:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L