+ Responder ao Tópico



  1. Sim funciona..rs só complementando o amigo.. na hora de criar as rotas.. coloca 0.0.0.0 para a interface e nao para o gw default. aqui funciono assim com speedy da VIVO

  2. Realmente funciona como os amigos disse, mais desta maneira com os gw iguais só tive problemas é bem mais pratico neste caso deixa os modens e router, funcionar é uma coisa qualidade é outra , na duvida é melhor fazer o correto. a poucos dias peguei um load balance com 2 gw iguais 192.168.25.1 rodava um link e as vezes parava o outro e ficava funcionando somente 1, desbloqueie o modem, troquei os gw e resolveu o problema.

    Claro que não tiro a opinião dos expert no assunto, mas prefiro ir do jeito que já usei e sei que da certo.

    abraços...



  3. Citação Postado originalmente por wdnc5 Ver Post
    Realmente funciona como os amigos disse, mais desta maneira com os gw iguais só tive problemas é bem mais pratico neste caso deixa os modens e router, funcionar é uma coisa qualidade é outra , na duvida é melhor fazer o correto. a poucos dias peguei um load balance com 2 gw iguais 192.168.25.1 rodava um link e as vezes parava o outro e ficava funcionando somente 1, desbloqueie o modem, troquei os gw e resolveu o problema.

    Claro que não tiro a opinião dos expert no assunto, mas prefiro ir do jeito que já usei e sei que da certo.

    abraços...
    cara seu balance só tá mau configurado.
    uso 2 link de 10mega cada da mesma operadora. com modens em bridge
    já faz 3 anos
    fiz dá maneira mais básica possivel...
    utilizei programa pcc...

  4. Aqui só utilizo em bridge,nunca tive problemas



  5. isso que é bom um bom papo entre os amigos, esotu lendo cada resposta dos amigos, vou tentar fazer meu balance esse fds se dé tempo e posto minhas regras para que os amigos me digam se está correto ou não, vou agradecer aos amigos que aqui estão postando clicando na estrelinha, abraços a todos.

    se ajudei favor clicar na estrelinha e agradecer.






Tópicos Similares

  1. Respostas: 2
    Último Post: 26-09-2014, 10:41
  2. Respostas: 19
    Último Post: 09-07-2011, 22:48
  3. HD Sata no MK 2.97, Verdade ou Mito?
    Por Andr0x no fórum Redes
    Respostas: 5
    Último Post: 13-08-2008, 11:11
  4. Respostas: 8
    Último Post: 23-11-2004, 13:31
  5. Load Balance + HA - Possivel ou não dá?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-05-2003, 11:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L