Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros colegas, primeiramente é uma honra estar fazendo parte desta comunidade onde existem muitos feras! Salve a todos!

    Seguinte, eu trabalho com rede cabeada no Rio de Janeiro ha mais ou menos uns 6 anos usando servidor Slackware com MyAuth3 para administrar a rede. Nunca trabalhei com Wireless e o meu conhecimento no assunto é mínimo. Porém, precisei fechar um enlace de 2,7 Km aqui onde estou morando agora (São Pedro da Aldeia), tendo em vista que preciso fazer uso da internet para monitorar a minha rede cabeada (no Rio de Janeiro) e aqui na minha residência atual (São Pedro da Aldeia) não tem Velox. Apenas alguns provedores (redes) que cobram o olho da cara por um serviço e velocidade razoável.

    Pois bem, falando com alguns conhecidos e amigos, fui indicado a comprar dois rádios, na ocasião, dois Elsys CPE 5N ou duas NanoStation para fechar esse enlace. Acabei por comprar dois NanoBridge M5 de 25dbi.

    Assinei um Velox de 10 MB do outro lado da cidade, fiz toda a instalação entre Estação e AP e com o enlace já funcionando, mandei o sinal para a minha casa por meio deste enlace. O Ping inicialmente estava em média 2 ms e a medição do Velox pelo Speedtest, deu 9.83 MB, mas depois que começou a trafegar dados da internet neste enlace, o ping passou a variar entre 2ms e 200ms, ficando boa parte do tempo abaixo dos 10ms. Porém, o que acontece é que não estou tendo um bom resultado nesse enlace. Não sei se precisa ser feito alguma modificação nas configurações dos equipamentos, ou se estaria tendo algum problema de obstrução na visada ou até mesmo perda de sinal por parte dos próprios equipamentos (o que eu acho que seja menos provável pelo fato da distância não ser tão grande).

    A verdade é que não consegui um sinal melhor do que -64 dBm e acredito que por isso, o meu Velox não esteja 100%.
    Agora se é possível conseguir um sinal ainda melhor que esse, aí somente os feras daqui mesmo, pra me dar uma luz.

    Na simulação de cálculo do site da Ubiquiti AirLink, o resultado foi bem diferente. Mostrou -48 dBm.


    Bom, para facilitar a análise dos colegas que porventura possam vir a me ajudar nesse problema, estarei anexando todas as imagens que julgo indispensáveis para essa avaliação.

    Desde já agradeço a todos os colegas e caso necessitem de mais alguma imagem ou queiram esclarecer alguma outra dúvida, me deixo a disposição para tal.

    Ps.: A princípio, o elnace ficaria sem obstrução alguma, a visada seria 100%. Acontece que por segurança e comodidade, resolvi instalar o AP na minha própria casa e sendo assim, a visada já não ficou mais 100%, pois logo a frente, cerca de uns 40 metros, existem algumas árvores que podem estar influenciando um pouco nessa visada. (Também estarei anexando imagens dessas árvores).

    Att,

    Felipe
    Clique na imagem para uma versão maior

Nome:	         0-Calculo de Enlace.jpg
Visualizações:	553
Tamanho: 	85,7 KB
ID:      	39680Clique na imagem para uma versão maior

Nome:	         2012-10-12_12-31-45_873_São Pedro da Aldeia_2.jpg
Visualizações:	273
Tamanho: 	9,3 KB
ID:      	39691Clique na imagem para uma versão maior

Nome:	         2012-10-12_12-32-06_654_São Pedro da Aldeia_2.jpg
Visualizações:	243
Tamanho: 	140,8 KB
ID:      	39692Clique na imagem para uma versão maior

Nome:	         2012-10-12_12-32-39_30_São Pedro da Aldeia_2.jpg
Visualizações:	216
Tamanho: 	260,1 KB
ID:      	39693Clique na imagem para uma versão maior

Nome:	         2012-10-12_12-33-02_232_São Pedro da Aldeia_2.jpg
Visualizações:	207
Tamanho: 	308,3 KB
ID:      	39694Clique na imagem para uma versão maior

Nome:	         2012-10-12_12-33-49_402.jpg
Visualizações:	212
Tamanho: 	152,5 KB
ID:      	39695Clique na imagem para uma versão maior

Nome:	         2012-10-12_12-38-06_734_São Pedro da Aldeia_2.jpg
Visualizações:	189
Tamanho: 	258,6 KB
ID:      	39696Clique na imagem para uma versão maior

Nome:	         PING_Estação.jpg
Visualizações:	216
Tamanho: 	163,5 KB
ID:      	39697Clique na imagem para uma versão maior

Nome:	         Ping2.jpg
Visualizações:	211
Tamanho: 	172,9 KB
ID:      	39698Clique na imagem para uma versão maior

Nome:	         2012-10-12_12-23-05_225_São Pedro da Aldeia_2.jpg
Visualizações:	186
Tamanho: 	268,7 KB
ID:      	39690Clique na imagem para uma versão maior

Nome:	         2012-10-10_13-33-47_149_São Pedro da Aldeia_2.jpg
Visualizações:	223
Tamanho: 	148,2 KB
ID:      	39689Clique na imagem para uma versão maior

Nome:	         01-Estação_MAIN.jpg
Visualizações:	294
Tamanho: 	92,9 KB
ID:      	39681Clique na imagem para uma versão maior

Nome:	         02-Estação_WIRELESS.jpg
Visualizações:	249
Tamanho: 	60,7 KB
ID:      	39682Clique na imagem para uma versão maior

Nome:	         03-Estação_NETWORK.jpg
Visualizações:	234
Tamanho: 	65,1 KB
ID:      	39683Clique na imagem para uma versão maior

Nome:	         04-Estação_ADVANCED.jpg
Visualizações:	229
Tamanho: 	58,2 KB
ID:      	39684Clique na imagem para uma versão maior

Nome:	         05-AP_MAIN.jpg
Visualizações:	248
Tamanho: 	78,8 KB
ID:      	39685Clique na imagem para uma versão maior

Nome:	         06-AP_WIRELESS.jpg
Visualizações:	222
Tamanho: 	67,9 KB
ID:      	39686Clique na imagem para uma versão maior

Nome:	         07-AP_NETWORK.jpg
Visualizações:	228
Tamanho: 	50,0 KB
ID:      	39687Clique na imagem para uma versão maior

Nome:	         08-AP_ADVANCED.jpg
Visualizações:	227
Tamanho: 	54,0 KB
ID:      	39688Clique na imagem para uma versão maior

Nome:	         Speedtest.net.jpg
Visualizações:	221
Tamanho: 	158,0 KB
ID:      	39699

  2. Amigo primeiramente configura em WDS, faça configuração amarrando o Mac entre as nanobridges, abaixe a potencia em torno de 19 db e coloque em canalização de 20 mhz, pois para 10mb de banda fica bom. Tenho um enlace 13 km com duas nanobridges de 25db, passando fácil 70 megas agregados.



  3. Por experiencia já te digo que esse enlace sobre esse baita espelho d'água funcionar já é muita sorte... Recomendo a verificar se onde tem os leds no dipolo da NanoBridge não tem umidade, pois por se tratar de estar a beira mar a maresia e umidade podem afetar a placa caso não tenha reforçado a proteção desse adesivo que vem tapando os leds, já vi casos deles soltar e quando vem chuva entra agua dentro e aos poucos o hardware não suporta e começa a apresentar problemas... isso é uma grande falha em produtos ubnt que eu sempre recomendo a atenção na hora da instalação providenciando um reforço na vedação desse adesivo.

  4. amigo primeiramente vou te dizer que pode ser um problema na visada ai, tendo em vista que essas arvores estão obstruindo o sinal, segundo no ap vc pode ir na aba wireless e em frequency mhz tira de "auto" e seta um canal depois vai nos dois radios e ativa o wds como o amigo acima citou e a respeito da potencia eu ainda diminuiria mais um pouco axo que de 15~17 db, pra essa distancia ai ja seria o ideal.



  5. Citação Postado originalmente por Josailton Ver Post
    amigo primeiramente vou te dizer que pode ser um problema na visada ai, tendo em vista que essas arvores estão obstruindo o sinal, segundo no ap vc pode ir na aba wireless e em frequency mhz tira de "auto" e seta um canal depois vai nos dois radios e ativa o wds como o amigo acima citou e a respeito da potencia eu ainda diminuiria mais um pouco axo que de 15~17 db, pra essa distancia ai ja seria o ideal.
    Além de fazer isso que os amigos falaram, eu te recomendo a ativar o Air select, e na opção canais escolhes somente dois, seriam eles 5725 e 5805, ou escolha somente o 5805. De uma conferida no alinhamento das antenas, de uma olhada para ver se as antenas estão bem parafusadas, se o mastro não esta fora de nível, observe o cabeamento. Depois posta aqui.
    Eu tenho aqui um PMTP usando NanoStation M5, a uma distancia de +- 8km e esta show, no caso do nanobridge o angulo de abertura é bem mais estreito, ai requer ajuste bem meticulosos.






Tópicos Similares

  1. Respostas: 14
    Último Post: 14-08-2011, 20:59
  2. Ajuda para fechar um enlace de 45Km para 5Mbps
    Por gerson101 no fórum Redes
    Respostas: 22
    Último Post: 09-08-2011, 10:52
  3. Respostas: 2
    Último Post: 25-10-2007, 18:43
  4. Respostas: 23
    Último Post: 08-05-2007, 08:00
  5. Respostas: 8
    Último Post: 21-03-2007, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L