Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Pessoal to precisando umas dicas já que sou iniciante e to tendo problemas e não sei qual e a razão o problema e o seguinte. tenho um ponto de 20 metros com uma antena aquário de 12dbi. tudo blza os clientes em um radio de 1k conecta blza só que os de mais longe não conecta, (sinal fraco) então troquei a antena por uma de 25dbi. o ap e de 1000mw. só que no contrario de melhorar o sinal e conectar os clientes que estão mais longe, todo o contrario não conecta nada o sinal caiu 100% nem os clientes que estão perto e conectava como a a de 12bdi agora não conectam. fiquei com a intriga já que teoricamente com uma de 25 o sinal teria que melhorar.

  2. Citação Postado originalmente por germanian Ver Post
    Ola Pessoal to precisando umas dicas já que sou iniciante e to tendo problemas e não sei qual e a razão o problema e o seguinte. tenho um ponto de 20 metros com uma antena aquário de 12dbi. tudo blza os clientes em um radio de 1k conecta blza só que os de mais longe não conecta, (sinal fraco) então troquei a antena por uma de 25dbi. o ap e de 1000mw. só que no contrario de melhorar o sinal e conectar os clientes que estão mais longe, todo o contrario não conecta nada o sinal caiu 100% nem os clientes que estão perto e conectava como a a de 12bdi agora não conectam. fiquei com a intriga já que teoricamente com uma de 25 o sinal teria que melhorar.
    Bom dia...

    Quais equipamentos esta utilizando nos clientes?qual ea distancia real da torre ate o ultimo cliente?qual AP esta utilizando nesta omni?que de ante mão esta antena 25 dbi não e homologada...abaixo recomendo alguns videos que para você iniciante e de grande importância.








  3. Citação Postado originalmente por germanian Ver Post
    Ola Pessoal to precisando umas dicas já que sou iniciante e to tendo problemas e não sei qual e a razão o problema e o seguinte. tenho um ponto de 20 metros com uma antena aquário de 12dbi. tudo blza os clientes em um radio de 1k conecta blza só que os de mais longe não conecta, (sinal fraco) então troquei a antena por uma de 25dbi. o ap e de 1000mw. só que no contrario de melhorar o sinal e conectar os clientes que estão mais longe, todo o contrario não conecta nada o sinal caiu 100% nem os clientes que estão perto e conectava como a a de 12bdi agora não conectam. fiquei com a intriga já que teoricamente com uma de 25 o sinal teria que melhorar.


    Amigo nada pessoal mas se fosse aki na minha cidade com essa potencia todo ja teria sido lacrado






Tópicos Similares

  1. Ftp nao conecta
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-09-2003, 12:33
  2. VPN não conecta
    Por calthc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-08-2003, 15:38
  3. Seu Speedy é PPPOE ? Não conecta? Não navega??
    Por zerocoolll no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-03-2003, 09:09
  4. Help Help Licq não conecta no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 11:03
  5. Mysql não conecta com FrontEnd!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2003, 17:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L