+ Responder ao Tópico



  1. Pessoal, to com um cenário interessante, que não descobri o que ainda é, preciso da ajuda dos senhores!

    Tenho o seguinte cenário:

    4 NanoStation5 , ligados da seguinte maneira:

    Internet GW <----> Ns5 Station <----> Ns5 AP <---Cabo Cross---> Ns5 AP <-----> Ns5 Station (Cliente)

    O interessante, o cliente nessa situação não consegue acessar o gateway, ele acessa todos os rádios, inclusive até pinga no gateway, mas não consegue acessar nada fora da rede, ou seja, internet.

    Se mudo a situação do lado do Gateway colocando todos como WDS, funciona normalmente, mas ai perco muito throughput, ai tenho problema.

    Acredito que o problema seja os dois AP´s conectado com cabo cross, o que impede de replicar a tabela arp. bom, eu acho.

    Alguma idéia? Todas as firmwares estão com a mais recente.

    Obrigado.

  2. o amigo ai matou o problema se tiver só AP não joga navegação.






Tópicos Similares

  1. Rede Wireless não navega a mais de 200m
    Por Mariobs no fórum Redes
    Respostas: 1
    Último Post: 30-09-2013, 06:27
  2. Respostas: 1
    Último Post: 03-06-2008, 08:53
  3. REDE WIRELESS NÂO NAVEGA NORMAL MAIS NÃO CONSIGO PINGAR O DNS
    Por MAKS01 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-07-2006, 14:35
  4. rede interna não navega na net!
    Por caosdp no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-06-2006, 00:24
  5. Rede interna não navega
    Por mcyberx no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 10-12-2005, 23:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L