+ Responder ao Tópico



  1. Boa tarde...

    Tenho aqui um dns de um cliente onde tem vários sites hospedados neste dns e nenhum site abre, bem como o serviço de ftp deste site também não funciona. Se coloco ip fixo direto abre normalmente, mas se acesso como cliente não abre. Uso pppoe, alguém pode me ajudar????

    IP: 65.254.55.114 dns: www.brasucas.net, www.esports-brasil.com

    Obrigado.

  2. amigo nao entendi o esquema dns, qual dns esta configurado na sua conexao testa com o dns da google 8.8.8.8 para ver se funciona.



  3. Citação Postado originalmente por demattos Ver Post
    amigo nao entendi o esquema dns, qual dns esta configurado na sua conexao testa com o dns da google 8.8.8.8 para ver se funciona.

    O dns que postei é o do servidor que não abre, e os sites colocados são sites hospedados neste servidor, utilizo em meu mikrotik o dns da google por você citado, mesmo assim estes sites e o servidor ftp não funcionam.

  4. Citação Postado originalmente por VNInfo Ver Post
    O dns que postei é o do servidor que não abre, e os sites colocados são sites hospedados neste servidor, utilizo em meu mikrotik o dns da google por você citado, mesmo assim estes sites e o servidor ftp não funcionam.

    Amigo Chegou usar outra maquina no lugar para testar, e qual o MTU esta setado nesta conexao PPPoe?
    Os outros Sites estao abrindo normalmente?



  5. sim em outros pcs também não abre, MTU 1412, outros sites abrindo normalmente. Só que tudo que se refere a este DNS não abre.

    Alguém ai pra ajudar?
    Última edição por VNInfo; 21-10-2012 às 10:30.






Tópicos Similares

  1. Site não Abre somente na Rede Wireles!!!
    Por Infocon no fórum Redes
    Respostas: 1
    Último Post: 19-05-2012, 12:32
  2. Site não abre em toda a rede.
    Por luisclaudiooh no fórum Redes
    Respostas: 8
    Último Post: 18-12-2009, 12:30
  3. Site não abre
    Por mauriciojmjr no fórum Redes
    Respostas: 10
    Último Post: 09-02-2008, 22:22
  4. Site não abre na rede interna
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-07-2007, 15:30
  5. Site não abre
    Por chicus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-09-2004, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L