+ Responder ao Tópico



  1. #1

    Padrão problemas com load balance 2 links em brigde

    caros colegas , fiz um balance seguindo o video do geronimo que por sinal é excelente
    e estou com um problema
    eu uso uma rb 750g para o balance sao 2 links de 15mb cada
    1 da gvt e outro da velox
    dai eu coloquei o dhcp automatico
    e uso uma rb 450g para o hotspot controle de banda etc..
    a rb450g esta recebendo o ip da 450g isso eu ja dei uma olhada
    mais o hotspot nao abre nem a pau
    quando eu configurei uma vez em router o hotspot abri numa boa , porem a navegação era mt lenta
    creio eu que tive mais sucesso depois que consegui igualar meus links para cargas iguais
    a rb do balance esta discando certinho os modens em bridge etc

    a pergunta que nao quer calar : precisa mecher em alguma configuração dos modens ?
    os ips dos modens sao : velox : 192.168.254.254 e o da gvt é 192.168.1.254 o problema estaria aqui ?

  2. #2

    Padrão Re: problemas com load balance 2 links em brigde

    hum...
    xo te fazer uma pergunta antes de responder qualquer coisa, por acaso vc consegue "pingar" em algum site?



  3. #3

    Padrão Re: problemas com load balance 2 links em brigde

    nao

  4. #4

    Padrão Re: problemas com load balance 2 links em brigde

    Citação Postado originalmente por maxelldj Ver Post
    caros colegas , fiz um balance seguindo o video do geronimo que por sinal é excelente
    e estou com um problema
    eu uso uma rb 750g para o balance sao 2 links de 15mb cada
    1 da gvt e outro da velox
    dai eu coloquei o dhcp automatico
    e uso uma rb 450g para o hotspot controle de banda etc..
    a rb450g esta recebendo o ip da 450g isso eu ja dei uma olhada
    mais o hotspot nao abre nem a pau
    quando eu configurei uma vez em router o hotspot abri numa boa , porem a navegação era mt lenta
    creio eu que tive mais sucesso depois que consegui igualar meus links para cargas iguais
    a rb do balance esta discando certinho os modens em bridge etc

    a pergunta que nao quer calar : precisa mecher em alguma configuração dos modens ?
    os ips dos modens sao : velox : 192.168.254.254 e o da gvt é 192.168.1.254 o problema estaria aqui ?

    cara de dentro da rb que está fazendo o loadbalance,
    vá em new terminal:
    ping www.uol.com.br da vida
    se nao pingar o proprio mikrotik vai dizer se é rota ou dns.

    já vou adiantando quase sempre ou é rota ou dns...