+ Responder ao Tópico



  1. Bom dia,

    Tenho um enlace de 18Km usando RB433AH, cartões R52Hn e Antenas da Computech.

    Assistindo esse do Luciano Franz, configurei corretamente esses parâmetros NV2 e me surpreendi com um simples teste de ping nesse link.

    Clique na imagem para uma versão maior

Nome:	         PING_NV2.jpg
Visualizações:	85
Tamanho: 	57,6 KB
ID:      	39984

    Até os 75.000 pacotes não tinha perdido nenhum.

    Abraço

  2. Posta as configuraçôes aí . Quanto de trafego em tcp consegui ?



  3. Boa tarde,

    As configurações estão no Vídeo acima amigo.

    Sobre a banda, consegui 25Mb Full ESTÁVEIS, UDP, passa mais mas as vezes o data rate cai um pouco, então volta para os 25Mb. Estamos com problema de sinal ainda, as duas chains não está com o mesmo sinal, então dá para melhorar mais.

    Sobre a banda em TCP, não importa, uma vez que vai depender do hardware também. Se você testar em TCP e a CPU for a 100%, com certeza o link pode melhorar se trocar o hardware.

    131.000 já, com os mesmos 2 perdidos

    Abraço






Tópicos Similares

  1. Configuracao do Servidor X
    Por hchave no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-02-2003, 00:19
  2. Configuracao do qmail admin
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-01-2003, 00:43
  3. Configuracao do X
    Por no fórum Servidores de Rede
    Respostas: 16
    Último Post: 05-12-2002, 23:34
  4. Instalação e Configuração do Snort
    Por no fórum Segurança
    Respostas: 2
    Último Post: 05-12-2002, 23:23
  5. Configuração do LILO
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-05-2002, 19:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L