Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal, iniciei as operações do meu provedor na semana passada.

    Estou utilizando na torre 1 Rocket M2 (Airmax desativado) e uma antena de 90 Xwave da Computech.

    Estou oferecendo 1 mb por cliente, a media de trafego esta ficando em 1,5 mb to geral.

    Problema:

    Quando tenho o trafego de 1,5 ou 2,0 mb vindo dos clientes a latencia começa a aumentar muito chegando a 3000ms.

    Meus clientes estão conectando com antena de grade aquario.

    Alguém tem alguma ideia.

  2. Vc tá operando esses radios há qnts MW?



  3. O Rocket está com potencia maxima, 26db.

  4. Citação Postado originalmente por Pedro H Almeida Ver Post
    O Rocket está com potencia maxima, 26db.
    Opa então chefe o problema está aí, potência não é tudo! Quando vc ultiliza demais a força que o equipamento produz vc gera ruído, funciona mais ou menos assim como um amigo que não me lembro aqui do fórum já falou "Faça a Experiência de colocar uma caixa de som no último volume e tente colocar o seu ouvido próximo a caixa de som, você conseguirá ouvir direito?"
    Bom pra tentar resolver o seu problema se seus painéis estiverem com 17 dbi de ganho não vejo o porque de vc usar mais do que 20 dbi (que dentro de cidades para um ajuste fino pode ser que diminua esta potência), lembrando de deixar a Taxa de ACK em Auto. ACK acima dos 40 dentro de cidades nem sempre é uma boa.
    Abs.
    E Boa Sorte!



  5. E outra dica... se vc estiver usando antena de grade + placa de rede wi-fi, esqueça essa combinação. Essas placas de rede são muito instáveis e podem passar essa instabilidade para toda a sua rede.

    Use antenas de grade com pcba (eu uso OIW), ou então CPE´s, que além de estáveis, são fáceis de instalar.

    Abraço.






Tópicos Similares

  1. Respostas: 9
    Último Post: 25-02-2015, 10:00
  2. Respostas: 8
    Último Post: 21-07-2013, 17:29
  3. Rocket M2 + XWave Latencia Alta
    Por Pedro H Almeida no fórum Redes
    Respostas: 1
    Último Post: 30-10-2012, 09:29
  4. Latência alta no Mikrotik...
    Por _AGM_ no fórum Redes
    Respostas: 6
    Último Post: 05-06-2006, 08:02
  5. Respostas: 6
    Último Post: 05-12-2004, 22:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L