Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal, estou enfrentando um problema estranho em uma rede que estou montando, tenho várias repetidoras com distâncias variadas e estou usando o seguinte equipamento, RB433AH cartão SR71-15 antena ALGCom de vários diâmetros, pois bem consigo fechar os enlaces inclusive com o sinal esperado o problema é que sempre uma dos chains apresenta diferença de sinal em uma das direções ou seja, o problema não afeta toda a chain mas somente o TX ou RX da chain, pode ser alinhamento mas pra mim parece ilógico pois o alinhamento afetaria o sinal global ou pelo menos a chain inteira, mesmo caso dos pigtails. Gostaria de saber do pessoal se já passaram por isso, ou se tem ideia do que pode ser, já estou partindo para a ideia de defeito nos cartões, mas são todos que estão assim... vou fazer um teste fechando o enlace com rocket para ver como fica o sinal. Segue imagem para verem como está o sinal.

    Clique na imagem para uma versão maior

Nome:	         sinal.jpg
Visualizações:	142
Tamanho: 	85,0 KB
ID:      	40089

  2. o ccq ta muito baixo voce tem barreiras ai?



  3. Visada totalmente limpa, o ccq melhora ai quando gero trafego, ainda não esta em produção.

  4. Ja tive enlaces com diferença sim nos chains mas não como essa,acho que deve ser alhum bug pois no geral ta -53/-56 o link ta ruim nos testes?




  5. um grande problema de usar antena e cartão e que se algum cabo,pigtail ou conector estiver com problemas ate achar o defeito voce ja passou raiva pra caramba.







Tópicos Similares

  1. Problemas com Enlace de 15 Km
    Por jhon10ba no fórum Redes
    Respostas: 10
    Último Post: 04-04-2010, 20:12
  2. PROBLEMAS COM SINAL!!!!
    Por INFOSKY no fórum Redes
    Respostas: 7
    Último Post: 24-11-2008, 08:57
  3. Problemas com sinal setorial hyper 17dbi
    Por evil_inside no fórum Redes
    Respostas: 16
    Último Post: 13-09-2008, 22:23
  4. Problema com sinal
    Por equeiroga no fórum Redes
    Respostas: 6
    Último Post: 16-06-2007, 13:05
  5. Problemas com Sinal
    Por lsoliveira no fórum Redes
    Respostas: 12
    Último Post: 22-02-2007, 14:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L