Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola pessoal,estou enfrentando graves problemas, tenho uma placa rb450g aqui no escritorio, estava funcionando perfeitamente ate eu fazer umas mudancas, tive que trocar adaptador do fio do telefone, qual conecta-se o cabo de telefone junto ao modem adsl, e desde entao as perdas de pacotes sao inumeras, tem momentos que funciona perfeitamente sem nenhuma perda de pacote, mas dapois de um tempo volta a perder pacotes e a internet fica lenta, nao requisitando endereco nenhum, como se fosse problema de dns, eu dou ping da rb para qualquer site, ja de meu pc para a placa nao existe perda depacote nenhum. sera que pode ser o plugin mal colocado.

    desde ja agradeco

  2. amigo ta parecendo que seu modem adsl e nao a rb, verifique se este cabo telefonico nao esta com mau contato ou esta com muita perda ruido fazendo que o modem desconecte e reconecte



  3. Citação Postado originalmente por demattos Ver Post
    amigo ta parecendo que seu modem adsl e nao a rb, verifique se este cabo telefonico nao esta com mau contato ou esta com muita perda ruido fazendo que o modem desconecte e reconecte
    realmente pode ser isso mesmo, coloquei ontem, segunda vou revisar esses cabos novamente, mas como vou saber se o modem está desconectando e reconectando???

    grato

  4. veja na interface web dele procure o log que é bem provavel que tenha alguma coisa lá relativo a desconexão. mas ja que vc diz que o problema começou a ocorrer depois que vc trocou o filtro faz o seguinte tenta com outro novo de boa qualidade...



  5. Considere para o Modem ADSL estes Fatores:
    -Se estiver em modo router, o superaquecimento, ideal será colocá-lo em modo bridge para que a RB450G Disque.
    -Considere trocar a fonte do Modem, caso ele não apresente superaquecimento.
    -Reveja de fato o cabo telefonico.
    -Considere junto com a operadora, principalmente se for a OI, a distancia e qualidade de sinal, se a operadora ou o técnico lhe falar algo que você está distante da Central, considere em perder 1 ou 2 megas para reduzir o sinal da ADSL.
    -Considere saber que a instalação telefonica do prédio está perfeita.
    -Caso esta linha esteja entrando em um PABX, teste vários outros modelos de filtro.
    -Considere em uma boa hipótese, deixar esta linha exclusiva para internet, para mim é a melhor opção.






Tópicos Similares

  1. Respostas: 18
    Último Post: 13-04-2010, 08:51
  2. Perda de pacotes e ping muito alto no mikrotik
    Por edemarsutil no fórum Redes
    Respostas: 11
    Último Post: 14-05-2009, 11:21
  3. Perda de pacotes com servidor Mikrotik
    Por Gigainfo no fórum Redes
    Respostas: 8
    Último Post: 30-05-2008, 07:31
  4. Mikrotik perda de pacotes
    Por dbenedito no fórum Redes
    Respostas: 2
    Último Post: 29-02-2008, 12:17
  5. Pings bons, mas com perda de pacotes no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 2
    Último Post: 26-02-2007, 12:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L