Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigou estou com um problema sério na Aba Hotst referente ao ips dos sites acessados.

    Quando cliente acessa um determinado site (google e facebook principalmente) as vezes o ip fica lá em hotst e enquanto estiver lá o site não abre mais. Se eu for lá e derrubar o ip o site volta!

    Estou cadastrando ele em IP Bindings na função block para aquele determinado mac. O problema é que tenho q ficar de olho e já tenho vários ips com esse problema.

    Alguem tem alguma solução definitiva?

    Uso Hotspot + Radius + MK-Auth.

  2. Ola Amigo vc tem que add em sua aba ip bindings..somente a faixa de ips q vc usa ae na sua rede interna...depois vc add uma regra que da um block para todo o resto ou seja 0.0.0.0/0

    assim ele somente aceitara na tabela hosts seus clientes.

    Qualquer coisa vai postando e nos vamos tentando ajudar..

    Abraco.



  3. Citação Postado originalmente por arrjnet Ver Post
    Ola Amigo vc tem que add em sua aba ip bindings..somente a faixa de ips q vc usa ae na sua rede interna...depois vc add uma regra que da um block para todo o resto ou seja 0.0.0.0/0

    assim ele somente aceitara na tabela hosts seus clientes.

    Qualquer coisa vai postando e nos vamos tentando ajudar..

    Abraco.
    Aqui tenho os ips interno dos servidores:

    10.3.0.1/22 (corte mk-auth)
    10.10.254.1/30 (cache - eth3)
    172.32.255.1/30 (mk-auth - eth4)
    192.168.14.1/23 (dhcp clientes - eth5)
    192.168.16.1/23 (dhcp clientes - eth6)


    Qual função devo marcar em IP Bindings porque tem Blocked, Bypassed e Regular?!

  4. cara eu geralmente para servidores eu deixo em bypassed pq os servidores nao irao pedir autenticação...

    agora as ranges dos clientes deixo em regular para que para eles apareça a tela de login normalmente...

    e a ultima regra eu deixo em 0.0.0.0/0 blocked pq dae vai bloquear tudo menos as regras de cima...ou seja sua rede.


    espero ter sido mais claro..se ainda restar duvida é só perguntar...



  5. eu tentei colocar o ip do aviso de corte 10.3.0.1/22 ai deu um erro "Error in Address - IP address expected"

    o que pode ser?






Tópicos Similares

  1. Respostas: 8
    Último Post: 15-06-2012, 13:28
  2. problemas na instalaçao gcc
    Por sergiogerbelli no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 28-03-2003, 07:34
  3. Problemas na porta 25
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-03-2003, 08:17
  4. problemas na porta 21......
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-02-2003, 18:19
  5. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L