Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal, atualizamos recentimente a versão do nosso mikrotik para a 5.20, porem no backup que fizemos o cache não está funcionando, gostaria de ajuda para fazer o mesmo, abraçs.

  2. Verificou a regra:

    /ip firewall nat add chain=dstnat protocol=tcp port=80
    action=redirect to-ports=8080

    para redirecionar tudo que for porta 80 para a porta do seu webproxy 8080 ou 3128 ou outra porta que vc usa



  3. aproveitei seu problema e testei em uma RB com a versão 5.21 e funcionamento perfeito

  4. Citação Postado originalmente por leoservice Ver Post
    aproveitei seu problema e testei em uma RB com a versão 5.21 e funcionamento perfeito
    funciona com uma máquina.
    coloque tipo 50 máquinas pra vc ver.
    não funciona 3 horas.
    dai começa lentidão ,algumas páginas abre outras não.
    alguns computadores funciona, outros não.

    cara seria o sonho de todo provedor,
    se pelo menos,veja bem, se pelo menos cache de páginas funcionasse direito. ( digo 100%)

    desculpe meu descontentamento com cache's não é nada pessoal.
    único cache de páginas que vi funcionar +ou- foi do pfsense.
    agora de videos não vi nenhum ainda funcionar sem dar umas zica de vez em quando.
    funciona bem só da gvt. rsrsrs





  5. Citação Postado originalmente por leoservice Ver Post
    Verificou a regra:

    /ip firewall nat add chain=dstnat protocol=tcp port=80
    action=redirect to-ports=8080

    para redirecionar tudo que for porta 80 para a porta do seu webproxy 8080 ou 3128 ou outra porta que vc usa

    Olá, fui em newterminal e colei as regras, fui lá no webproxy, porem nao ta contando nada...






Tópicos Similares

  1. Respostas: 11
    Último Post: 05-11-2012, 12:22
  2. como configurar BIND para se comportar como um roteador?
    Por pcfaria no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 02-05-2011, 20:28
  3. Como Configurar KOZUMIS para rotear?
    Por lucinho no fórum Redes
    Respostas: 2
    Último Post: 24-06-2010, 17:16
  4. como configurar WEP no mikrotik
    Por unidasnet no fórum Redes
    Respostas: 7
    Último Post: 17-12-2008, 01:59
  5. como configurar webproxy em servidor separado no MK
    Por FoxTelecomunicacoes no fórum Redes
    Respostas: 8
    Último Post: 31-03-2008, 09:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L