Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olar pessoal estou com um problema no qual ainda não encontrei uma solução, tenho alguns clientes com nanoloco m5 instalados, mais de uns tempos pra cá o CCQ de algumas das nanos estão baixos, antes éram 97%, 87% nada abaixo de 78% agora
    está 65% 60%, achei que poderia ser interferência ou algo parecido, mas quando substitui as nanos por outras novas o problema foi resolvido... a questão é a seguinte as nanos que estavam antes não tinham nem 4 meses de uso alguém sabe explicar o motivo ?

  2. em quantas nanos isto aconteceu .
    veja o numero de serie e data de fabricação pode ser um lote defeituoso.
    eu uso nano a mas de 3 anos nunca tive problemas so um ou outro.
    pode ser que suas nanos são daquelas piratas .



  3. Como o naldo864 disse pode ser um lote com defeito ou, algo que as vezes acontece, é que fazemos alguma mudança no ponto de distribuição. Quando isso acontece as vezes nem percebemos que criamos algum problema na rede e, quando resolvemos substituir os equipamento do cliente reconfiguramos ele novamente para a melhora configuração no cenário atualizado e dificilmente encontramos o real problema.

  4. Citação Postado originalmente por naldo864 Ver Post
    em quantas nanos isto aconteceu .
    veja o numero de serie e data de fabricação pode ser um lote defeituoso.
    eu uso nano a mas de 3 anos nunca tive problemas so um ou outro.
    pode ser que suas nanos são daquelas piratas .
    Seria possivel saber através do número de série e data e fabricação se a Nano é pirata ou não ?
    Se não qual forma seria possivel.



  5. amigo aki tive um problema parecido só que aki o problema é que os nano achavao a rede mais nao conectavao.. dai mechendo neles vi que a causa é potencia demais nos nanos , e com o passao do tempo ele estresava o chip.
    a quantos metros da torre seu cliente esta?
    qual o equipamento usado para transmisao ?
    usa airmax abilitado?






Tópicos Similares

  1. 2 nano m5 loco desempenho baixo
    Por marcio no fórum Redes
    Respostas: 8
    Último Post: 18-12-2014, 11:16
  2. Nano Station loco M5 com ccq baixo
    Por Iago bertoldi no fórum Redes
    Respostas: 2
    Último Post: 29-08-2013, 19:29
  3. Problema ccq baixo nano loco
    Por wallaceeu no fórum Redes
    Respostas: 4
    Último Post: 27-05-2013, 12:12
  4. NanoBridge M5 com ccq baixo
    Por samuelrealnet no fórum Redes
    Respostas: 4
    Último Post: 27-01-2012, 17:53
  5. Overall TX CCQ baixo
    Por heltondorl no fórum Redes
    Respostas: 3
    Último Post: 20-06-2009, 23:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L