+ Responder ao Tópico



  1. Boa tarde a todos,

    Venho aki pedir ajuda com o the dude, eu instalei ele em minha maquina com windows 7 ele roda certinho, mais quando mando fazer um discovery ele não acha nada, minha maquina pinga em todos os radios mais ele não, já desabilitei o firwael do windows tirei o antivirus, o que pode ser?

    Desde já agradeço a ajuda.

  2. amigo se estiver na mesma rede ele acha eu uso win7 e funciona ok.



  3. Se em seu PC vc consegue dar ping nos Aps então adcione manualmente os Aps no Dude.

    Se for RB vc precisa ativar o SNMP
    /snmp

    set enabled yes

    detalhes aqui http://wiki.mikrotik.com/wiki/Manual:SNMP

  4. eu ativei o snmp em dois equipamentos ubnt, ai então ele achou, mais não pinga o que pode ser?






Tópicos Similares

  1. The Dude não envia e-mails
    Por aleselent no fórum Servidores de Rede
    Respostas: 8
    Último Post: 13-09-2012, 18:48
  2. Dude não Encontra os Computadores da Minha Rede
    Por Alexandrexand no fórum Redes
    Respostas: 7
    Último Post: 25-05-2012, 08:52
  3. The Dude não enxerga dispositivos!
    Por marcusmenezes no fórum Redes
    Respostas: 1
    Último Post: 12-11-2009, 23:54
  4. The Dude não localiza alguns clientes. Help!!
    Por Arcanjo_tc no fórum Redes
    Respostas: 0
    Último Post: 14-12-2006, 08:31
  5. O comando man não encontra os manuais!!!
    Por slackmaster no fórum Servidores de Rede
    Respostas: 7
    Último Post: 30-04-2006, 01:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L