+ Responder ao Tópico



  1. Pessoal, meu senário é o seguinte: No ponto (A) Tenho um servidor com uma rb configurada com o ip 10.1.1.1. No ponto (B) a rb está com um cartão como client com o ip 10.1.1.4, e outro cartão está como ap bridge para distribuir a internet aos clientes com o ip 192.168.3.1. O ponto (C) está fazendo wds com o ponto (B) com o ip 192.168.3.7. Consigo acessar a rb (C) se eu estiver no ponto (B) ou obviamente no ponto (C), porém do ponto (A) consigo acessar somente o ponto (B), o ponto (C) nunca consegui acessar, nem por ip, nem por MAC. Obrigado desde ja quem tiver a paciência em me ajudar.

  2. não vai nunca estão em redes diferente uma na rede 10.1.1.1 e outros na rede 192.168.3.1 coloque todos na mesma rede que voce vai conseguir.
    ou crie a rede 10.1.1.1 para os aps e aparelhos ai voce acessa qualquer um ok.



  3. não estou de acordo com naldo, pois aqui o cenário é parecido com o seu uso wds + bridge + pppoe, as redes são diferentes eu apenas coloco 1 ip de todas as faixas na placa de rede:
    conexão
    protocolo tcp/ip

    ip
    avançado
    add restante de ip da faixa 10.10.xxx.xxx

    verifique ai depois comente.

  4. Pessoal, um dia eu tinha um problema semelhante e consegui resolver, com uma ajuda, só pq todos eram clientes, tanto torre 2 como torre 3. Agora só complicou por causa do wds.


    a) No modem ADSL, criar três rotas estáticas, para as redes 192.168.2.0/24, 192.168.3.0/24 e 192.168.4.0/24, com gateway 10.1.1.2.
    b) Em Torre1, criar duas rotas estáticas, para as redes 192.168.3.0/24 e 192.168.4.0/24, com gateway 192.168.2.2.
    c) Em Torre2, criar uma rota estática, para a rede 192.168.4.0/24, com gateway192.168.3.2.
    d) Desativar todos os NATs da rede (exceto no modem ADSL)


    Por isso, eu axo que vou conseguir resolver, só que ja tentei e ainda n consegui a comunicação.



  5. Então pessoal, essa regra de cima, funciona sem problemas, porém desde que não não seja criado uma bridge para adicionar mais de uma antena. minha rb 1 está com ip em bridge 10.1.1.1, e a segunda rb esta como cliente e está recebendo o ip 10.1.1.4, e ja funciona a internet. o segundo cartão na rb 2 está com o ip agora 10.2.2.1. então consigo acessar a rb 2 com o ip 10.1.1.4, porém, com o ip 10.2.2.1 não consigo. O que preciso pra resolver esse problema?






Tópicos Similares

  1. Problemas com RBs na mesma rede.
    Por marcinhohsc no fórum Mikrotik
    Respostas: 5
    Último Post: 15-09-2016, 10:50
  2. thunder cache com duas RB na mesma rede
    Por david emanuel no fórum Redes
    Respostas: 3
    Último Post: 20-03-2015, 06:56
  3. Acessando rbs na mesma rede
    Por SalvadorDanczuk no fórum Redes
    Respostas: 7
    Último Post: 21-04-2012, 23:00
  4. Configurar duas RBs na mesma rede
    Por mirandaeletro no fórum Redes
    Respostas: 1
    Último Post: 16-10-2011, 17:16
  5. clientes na mesma rede sem se enchergarem
    Por gl no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-11-2004, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L