Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal estou com um site que nao abre no meu provedor, ja na adsl esta normal, isso aconteceu de sexta-feira pra cá, ja desativeitodas as regras, proxy mas nao tem jeito, tem alguma maneira de saber até onde esta chegando o site e aonde esta sendo bloqueado, o site é www.meucarronovo.com.br e o erro que dá é o 500

  2. Citação Postado originalmente por tamanho Ver Post
    pessoal estou com um site que nao abre no meu provedor, ja na adsl esta normal, isso aconteceu de sexta-feira pra cá, ja desativeitodas as regras, proxy mas nao tem jeito, tem alguma maneira de saber até onde esta chegando o site e aonde esta sendo bloqueado, o site é www.meucarronovo.com.br e o erro que dá é o 500
    Amigo, faça um traceroute e veja até onde vc esta chegando, mais pelo visto isso ai é DNS, troque de DNS e faça o teste, pode testar com o do Google 8.8.8.8

    Abraço.



  3. eu ja uso o dns da google, veja oa resultado
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         tracert.jpg
Visualizações:	88
Tamanho: 	75,8 KB
ID:      	40608  

  4. Citação Postado originalmente por tamanho Ver Post
    eu ja uso o dns da google, veja oa resultado

    Amigo aparentemente esta tudo normal, vc tem algum balanceamento ai?



  5. nao tenho balanceamento






Tópicos Similares

  1. O site do ig.com.br não consigo abrir
    Por ccbsumare no fórum Redes
    Respostas: 5
    Último Post: 09-06-2014, 09:23
  2. Respostas: 8
    Último Post: 10-04-2011, 22:20
  3. Site portaltimpmebeta.com.br não acessa
    Por lessa no fórum Redes
    Respostas: 0
    Último Post: 14-07-2009, 17:00
  4. Respostas: 8
    Último Post: 27-04-2009, 15:53
  5. Site www.citibank.com.br não funciona com squid + iptables !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-07-2004, 21:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L