Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. O problema é o seguinte tem aqui um Loadbalance e um servidor (Hotspot e IpxMac), porém em uma repetidora eu coloquei um rb450g, coloquei em bridge e todas as portas na bridge, porém agora não consigo mais acessar o servidor e o loadbalance por ip, só acesso por Mac.
    o que devo fazer?

    Balance - 192.168.1.1
    Servidor Principal - 160.254.2.1
    Rb 450 - Bridge com o Ip 192.168.1.233

  2. Citação Postado originalmente por vendasubiquiti Ver Post
    O problema é o seguinte tem aqui um Loadbalance e um servidor (Hotspot e IpxMac), porém em uma repetidora eu coloquei um rb450g, coloquei em bridge e todas as portas na bridge, porém agora não consigo mais acessar o servidor e o loadbalance por ip, só acesso por Mac.
    o que devo fazer?

    Balance - 192.168.1.1
    Servidor Principal - 160.254.2.1
    Rb 450 - Bridge com o Ip 192.168.1.233
    Bom dia.

    O colega pode detalhar o diagrama do cenário? Dessa forma, será possível entender melhor o seu ambiente.

    Pode ser uma descrição literal detalhada, ou esquema diagramado no editor gráfico de sua preferência ou até mesmo em ASCII, como no exemplo abaixo:
    Código :
    [Operadora1]  [Operadora2]
         |             |
         |w1           |w2
          [Balanceador]
                |l1
                |                           \|/w1
                |                            |
                 -----[RB450G]-----[RB433]---
                     e1      e2   e1
    Saudações,

    Trober



  3. Clique na imagem para uma versão maior

Nome:	         Diagrama.jpg
Visualizações:	60
Tamanho: 	25,9 KB
ID:      	40639Clique na imagem para uma versão maior

Nome:	         Diagrama.jpg
Visualizações:	60
Tamanho: 	25,9 KB
ID:      	40639
    Verifica se esta correto?

  4. Não deu pra entender o diagrama?



  5. Citação Postado originalmente por vendasubiquiti Ver Post
    Não deu pra entender o diagrama?
    Infelizmente não. Não tem a ligação entre servidores, não está muito claro.

    Veja alguns diagramas, para tomar por referência.

    https://under-linux.org/forums/ospf-dando-erro-156851/#post617391
    https://under-linux.org/forums/ospf-dando-erro-156851/#post618154
    https://under-linux.org/forums/ospf-dando-erro-156851/#post618582
    https://under-linux.org/forums/interligando-duas-redes-locais-155055/#post604789

    Esse detalhamento nos ajudará bastante a elucidar o problema.

    Saudações,

    Trober






Tópicos Similares

  1. Sem Acesso Winbox ao Balance que esta rodando
    Por leoservice no fórum Redes
    Respostas: 4
    Último Post: 27-08-2011, 23:11
  2. transformar um mikrotik em AP
    Por levv10 no fórum Redes
    Respostas: 0
    Último Post: 23-05-2007, 18:12
  3. Respostas: 4
    Último Post: 01-04-2007, 21:40
  4. Respostas: 0
    Último Post: 12-03-2007, 08:04
  5. dominio em uma maquina e subdominio em outra
    Por rodrigojoi no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-01-2006, 11:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L