Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom Dia Galera! estou com um problema que ta fervendo meu cérebro hehe. faz ums dias atras comprei uma RB 450g so que como nunca tinha mexido com mikrotik e precisava rápido da rb paguei um cara pra me dar uma ajuda e configura ela, ele entrou via remoto umas 3 vesses durante mais de uma semana (demorado mesm) deixo configurado PPPOE e HOTSPOT e não apareceu mais.
    configuro na mesma faixa de ip que eu já tava usando com meu clientes (10 clientes) gerenciado com um roteador comum tdo belza só que depois que coloquei a rb pormas que esteja na mesma faixa de ip eu não consigo acessar os meus rádios de ponto a ponto bullet etc. eles estão configurado em modo bridge e com ip fixa era só chamar no navegador que acessava eles, mais agora não da de nenhum jeito. se alguém puder me ajudar eu agradeço.

  2. Citação Postado originalmente por germanian Ver Post
    Bom Dia Galera! estou com um problema que ta fervendo meu cérebro hehe. faz ums dias atras comprei uma RB 450g so que como nunca tinha mexido com mikrotik e precisava rápido da rb paguei um cara pra me dar uma ajuda e configura ela, ele entrou via remoto umas 3 vesses durante mais de uma semana (demorado mesm) deixo configurado PPPOE e HOTSPOT e não apareceu mais.
    configuro na mesma faixa de ip que eu já tava usando com meu clientes (10 clientes) gerenciado com um roteador comum tdo belza só que depois que coloquei a rb pormas que esteja na mesma faixa de ip eu não consigo acessar os meus rádios de ponto a ponto bullet etc. eles estão configurado em modo bridge e com ip fixa era só chamar no navegador que acessava eles, mais agora não da de nenhum jeito. se alguém puder me ajudar eu agradeço.
    Vc tem de cadastrar os ips dos seus radio no hotspot em ip-bindings como by-passed....



  3. Esqueci menciona, eu já fiz isso e nada. sigo sem poder acessar os rádios. o HOTSPOT ta configurado na mesma faixa de ip dos rádios mais o pppoe não. não sei se isso pode ser o problema.

  4. Aqui uso apenas hotspot, joguei os ips dos radios em uma faixa diferente da usada nos clientes, e cadastrei os ipxmac dos radios no ip binding e funciona tranquilo... obs: Tenho que colocar o ip da minha maquina na mesma faixa dos radios para poder acessá-los



  5. Citação Postado originalmente por paullsoftware Ver Post
    Aqui uso apenas hotspot, joguei os ips dos radios em uma faixa diferente da usada nos clientes, e cadastrei os ipxmac dos radios no ip binding e funciona tranquilo... obs: Tenho que colocar o ip da minha maquina na mesma faixa dos radios para poder acessá-los



    caro amigo já resolveu sua bronca ??






Tópicos Similares

  1. Navegando no hotspot sem autenticação
    Por francli no fórum Redes
    Respostas: 4
    Último Post: 20-09-2012, 11:29
  2. Respostas: 7
    Último Post: 30-07-2010, 09:13
  3. Respostas: 7
    Último Post: 22-05-2010, 11:22
  4. hotspot, sem chave de rede no radio? furada!
    Por alanvictorjp no fórum Redes
    Respostas: 7
    Último Post: 03-05-2009, 12:20
  5. Como bloquear radios no squid? sem black list?
    Por edisonlcp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-07-2004, 15:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L