Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia Pessoal,

    Ontem, analisando as interfaces do meu servidor eu me deparei com algo muito estranho.
    A interface do link/discador está marcando 80Mbps a mais do que a consumida na Interface da LAN/Clientes.

    Eu tenho uma fibra > Conversor > PC - Mikrotik > Clientes.
    Ja reiniciei o servidor e o conversor e nada ainda.

    Alguém já se deparou com esse tipo de problema?

    Estou tentando carregar um printscreen, mas não estou conseguindo.

  2. Marciano, de um Torch na interface discador e verifique o trafego que está vindo, de onde vem e qual porta usa.
    Veja se tem webcache habilitado, qualquer coisa você bloqueia a porta que está aberta em sua RB ou rede.

    Enfim com o Touch é possível descobrir e assim criar uma regra de bloqueio.

    Espero ter ajudado



  3. Obrigado pelo suporte Fabio,

    Segue abaixo o resultado do Torch.
    IP 0.0.0.0/0 - Como Total
    IP 187.125.40.178 - Com 51.4Mbps
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         analise2.jpg
Visualizações:	99
Tamanho: 	102,6 KB
ID:      	40915  

  4. Alguem pode me ajudar com uma regra no filtro do firewall?
    Esse ip está por algum motivo que desconheço sacaneando meu servidor.



  5. .
    Última edição por MarcianoMarques; 07-12-2012 às 16:07.






Tópicos Similares

  1. mikrotik zera consumo nas interface
    Por fmcjunior no fórum Redes
    Respostas: 11
    Último Post: 27-11-2016, 19:45
  2. Respostas: 5
    Último Post: 27-06-2016, 15:43
  3. Mikrotik Auto Consumo de up Load
    Por abu no fórum Redes
    Respostas: 10
    Último Post: 03-06-2014, 14:19
  4. Respostas: 5
    Último Post: 11-02-2013, 02:14
  5. Mikrotik - Interface Desaparece
    Por kyatera no fórum Redes
    Respostas: 3
    Último Post: 17-02-2011, 09:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L