+ Responder ao Tópico



  1. #1

    Padrão problema com autenticação no mikrotik

    ola amigos esto aqui para tira uma duvida com vcs . eu uso um rb 750gl para gerencia uma rede com hotspot ai vem o problema quando alguns clientes se logam eles ficam se relogando direto eu ja passei em quase todos os clientes pra ver se tinha algum equipamento dando retorno mais ate agora nao encontrei nada erado . auguem ai tem alguma ideia do que seja ? desde ja obrigado

  2. #2

    Padrão Re: problema com autenticação no mikrotik

    Ola amigo, vamos precisar de mais informações para te ajudar,

    voce olhou processamento da RB?
    Verifique se o cliente conecta de desconecta na wireless "nano ou Rocket com painel que vc deve estar usando"

    Veja LOG e poste aqui mais detalhes para nos tentarmos te ajudar



  3. #3

    Padrão Re: problema com autenticação no mikrotik

    cara minha rede e assim no primeiro ponto tem uma rb750 gl rodeando e querenciano com hotspot com 3 nanostation 2.4 e uma nanobridge m5 enviando para o segundo ponto no segundo pondo tem um switch com 2 nanostation 2.4 , 2 nanostation M5 e uma nanobridge m5 enviando para o terceiro ponto no terceiro ponto tem um switch com 2 nanostation M5 e uma nanobridge m5 enviando para o quarto pondo ja no quarto pondo tem um mk 433 com o cartão r52h com uma omine de 17 dbi e uma nanostation M5 praticamente e isso se vc poderem me ajuda eu agradeço a outra coisa os clientes nao se desconectam no servido e o processamento da rb fica entre 35% a no Maximo 60% nos clientes eu uso bullet quando e 2.4 e nano loco 5.8

  4. #4

    Padrão Re: problema com autenticação no mikrotik

    Citação Postado originalmente por edsonn Ver Post
    ola amigos esto aqui para tira uma duvida com vcs . eu uso um rb 750gl para gerencia uma rede com hotspot ai vem o problema quando alguns clientes se logam eles ficam se relogando direto eu ja passei em quase todos os clientes pra ver se tinha algum equipamento dando retorno mais ate agora nao encontrei nada erado . auguem ai tem alguma ideia do que seja ? desde ja obrigado

    mano , olha se o seu cliente esta usano hotpost, certo ae se ele passa uns 2m parado , ele vai pedi o longe e a senha novamente e isso mano ??? a sua perguta se for isso vc tem q aumenta o tempo da conexao e vc liberou para o seus clientes ...



  5. #5

    Padrão Re: problema com autenticação no mikrotik

    Citação Postado originalmente por alyssonbmx Ver Post
    mano , olha se o seu cliente esta usano hotpost, certo ae se ele passa uns 2m parado , ele vai pedi o longe e a senha novamente e isso mano ??? a sua perguta se for isso vc tem q aumenta o tempo da conexao e vc liberou para o seus clientes ...
    lembrando que os nano bridge que fecha todos os pontos tem que estar em station wds tbm voiu p evitasr problemas e veja em time out quanto que ta ,de um export e posta aqui ai daria p te ajudar.