+ Responder ao Tópico



  1. #1

    Post Clientes desconectando "todos de uma só vez"

    Olá pessoal!
    Sou novo aqui no fórum, ja procurei em vários sites, e nao consegui encontra uma solução para o meu problema, espero obter a ajuda de vcs.

    O meu servidor, pelo menos uma ou duas vezes ao dia, simplesmente do nada desconecta todas as conexões, e os clientes nao conseguem conectar ao servidor novamente.
    Alguem pode me informar o que pode estar acontecendo?

    Desde ja agradeço a todos pela ajuda!!

  2. #2

    Padrão uRe: Clientes desconectando "todos de uma só vez"

    Amigo sua pergunta ficou muito vaga ! Que tipo de conexão você usa ? PPPoe , Hotspot, outro?
    Informe qual é a sua estrutura de rede da ponta da internet ate chegar ao seu cliente, assim fica mais
    facil para o pessoal ajudar.



  3. #3

    Post Re: Clientes desconectando "todos de uma só vez"

    Eu uso HOTSPOT: load ballande> PC-SERV -Mikrotik 4.17 > 30M cabo de rede até o alta da torre, onde conecta através de uma Switch a 2 Bullet M2HP para transmissão aos clientes.

    Nao acontecia esse problema, faz algumas semanas que o problema começou a aparecer.

  4. #4
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Clientes desconectando "todos de uma só vez"

    se desconecta todos de uma so vez ou e o ap ou algum swtich de ligação.



  5. #5

    Thumbs up Re: Clientes desconectando "todos de uma só vez"

    Valeu naldo864, fiz a troca do Switch e até o presente momento está tudo ok..