+ Responder ao Tópico



  1. Bom dia,

    Fui observar hoje os IPs de origem dos posts, aquele botão no rodapé onde você posiciona o cursor e ele mostra o IP. Percebi que a leitura IPv6 não está correta, mostrando um endereço diferente do que realmente é.

    Clique na imagem para uma versão maior

Nome:	         ipv6.jpg
Visualizações:	53
Tamanho: 	5,4 KB
ID:      	40972

    Esse problema acontece para mais alguém?

    Abraço

  2. Infelizmente estamos suportando o acesso via IPV6, mas nosso sistema nao suporta 100% endereços ipv6



  3. Bom dia,

    Pelo que pude entender, o campo que mostra o IP está limitado ao tamanho de caracteres do endereçamento IPv4. Teria que aumentar de 15 para 39

    Abraço

  4. vou colocar no meu todolist






Tópicos Similares

  1. Problemas com Impressora em Rede
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2003, 08:36
  2. Problemas com FTP em nat . .
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-04-2003, 15:07
  3. qmail com problema em /var/spool/mail
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-03-2003, 12:57
  4. Ingressar Lilux com samba em um dominio com Active Directory
    Por Danilo_Montagna no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-01-2003, 18:47
  5. Linux com linha privada de dados.
    Por ncferreira10 no fórum Servidores de Rede
    Respostas: 8
    Último Post: 10-09-2002, 19:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L