Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. vamos la eu uso nano 2.4 e 5.8 para enviar meu sinal e uso a rb 750gl para gerencia uso hotspot para controla a banda eu tenho uns 35 clientes . quando os clientes se alteínica na rb ele navega e depois desloga fica direto assim mais so em alguns clientes pronto nano me ajuda agora vlw
    Última edição por edsonn; 29-11-2012 às 19:43.

  2. edsonn
    Dica 1: revise a escrita. Erros de digitação/ortografia dificultam bastante a leitura.
    Dica 2: Use pontuação e parágrafos. Facilita muito pra quem for ler.

    Voltando ao problema do tópico:
    Tu usa as Nanostation 2.4 como AP? Em média quantos clientes pendurados em cada uma?
    Toda tua autenticação ta na RB 750GL? Acho que seria demais pra ela.


    [ ]'s



  3. quando eu desabilitei o hotspot deixei so em dhsp fico normal mais eu queria gerencia com o hotspot ajuda ai

  4. Citação Postado originalmente por edsonn Ver Post
    quando eu desabilitei o hotspot deixei so em dhsp fico normal mais eu queria gerencia com o hotspot ajuda ai
    Amigo,sem querer ser chato,mas siga a dica do dmknob...
    Dica 1: revise a escrita. Erros de digitação/ortografia dificultam bastante a leitura.
    Dica 2: Use pontuação e parágrafos. Facilita muito pra quem for ler.

    Isso dificulta o entendimento do que realmente seria seu problema amigo.
    Acredito que seu hotspot não está bem configurado,mas aqui tem muita informação sobre o assunto.
    Revise passo a passo seu hotspot e compare com os tutoriais.
    Não esqueça de retornar aqui.



  5. Como ta a perda de pacotes desses clientes que estão apresentando problemas?
    São só alguns clientes, e não a rede toda que fica deslogando?






Tópicos Similares

  1. Respostas: 5
    Último Post: 01-12-2015, 02:08
  2. Respostas: 2
    Último Post: 02-02-2012, 00:05
  3. Configurar squid com link adsl - Ajuda ai galera...
    Por BrasileiroNet no fórum Servidores de Rede
    Respostas: 10
    Último Post: 12-07-2010, 10:42
  4. Ajude ai galera !
    Por BranCoFK no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-08-2003, 15:54
  5. Alguem me Ajuda ai....
    Por gar0t0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-02-2003, 16:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L