Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com o seguinte problema, recentemente troquei o servidor mikrotik aqui do meu provedor e ao analizar os active connections no pppoe, verifiquei um número muito elevado de clientes, bem mais do que eu era habituado a visualizar. Pude verificar que quando um cliente desconecta a internet, ele continua mostrando como conectado no mikrotik. Alguém já passou por isso? oque eu posso fazer para "derrubar" do mikrotik esses clientes desconectados ? Obrigado!!

  2. qual valor está em keepalive timeout dentro do pppoe server?
    se estiver um valor muito alto coloque 50, aqui utilizo assim, se o cliente desligar o radio em segundos desconecta o pppoe



  3. De uma olhadinha seu problema pode ser o mesmo do amigo...

    https://under-linux.org/showthread.php?t=161712

    Não esqueça de postar se deu certo pois sua dúvida pode ser de outra pessoa também.

    E não se esqueça de clicar na estrelinha.

  4. Obrigado pelos esclarecimentos dos amigos. Agora está mostrando corretamente os clientes conectados!



  5. Diz então para nossos colegas o que você fez.






Tópicos Similares

  1. Respostas: 8
    Último Post: 24-10-2015, 10:15
  2. Clientes PPPoE não acessam
    Por silmarvc no fórum Redes
    Respostas: 2
    Último Post: 31-08-2009, 13:43
  3. Respostas: 4
    Último Post: 19-03-2008, 00:55
  4. Respostas: 5
    Último Post: 03-12-2007, 04:44
  5. cliente fica sem acesso mesmo com o MAC correto
    Por criscorr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-04-2006, 21:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L