Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom Dia Pessoal, estou com um problemas e gostaria que vc6 me ajudassem, estou tendo dificuldade em instalar um servidor mikrotik versao 5.18, em uma maquina com 2 gb de memoria dd3, core 2 duo, lga1155, hd de 500 nao achei um menor e placa mae ASUS P8B75-MLE com e da um erro FATAL ERROR : NO HARDDRIVE FOUND ja coloquei na bios como IDE e tirei o AHCI e desabilitei o SMART, e da o mesmo erro ja troquei o hd, leitora e nada e por ultimo pluguei um pen drive de 8gb na maquina e consegui instalar o sistema nele na mesma maquina, agora sera que os problemas vao estar na confiuguraçao da bios ou as entradas sata da placa mae que sao 4 SATA3G e 1 SATA6G??

    Nessa placa mae nao tenhu entrada para cabo IDE somente essas 5 entradas para cabo sata que sao 4 SATA3G E 1 SATA6G obrigado

  2. ja tentou mudar a iso do cd?



  3. Citação Postado originalmente por flash Ver Post
    ja tentou mudar a iso do cd?
    Sim sim amigo ja mudei a iso, a versao, ja troquei o leitor e o hd, cabos e nada, fonte e ate mesmo o gabinete ^^

    mas se eu plugar um pen drive na maquina, eu do o boot normal e instalo dentro do pen drive e roda normalmente ja troquei o hd e em outra maquina esse mesmo HD instala normalmente...

    ^^

  4. também tenho uma máquina sem suporte a ide, quando estava instalando dava esse mesmo erro seu ai, então removi o HD dela e conloquei em outra máquina que tenho com suporte a ide instalei o mikrotik e após a instalação retirei o hd instalei ele novamente onde estava e quando liguei funcionou tudo certim, pelo que eu sei o mikrotik não tem suporte a CD/DVD sata os hds sata funcionam normalmente já os leitores não.



  5. Bom dia,

    Isso certamente é alguma coisa relacionada aos drivers da controladora SATA, do HD ou do DVD.

    Ou você tenta em outra placa-mãe ou tenta com outro HD/CD-DVD IDE e SATA.






Tópicos Similares

  1. Respostas: 3
    Último Post: 27-05-2013, 09:24
  2. Não consigo instalar OS em um servidor Dell Poweredge 2850.
    Por painkillerrr no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 06-07-2012, 23:11
  3. Respostas: 4
    Último Post: 12-08-2010, 11:44
  4. Respostas: 8
    Último Post: 19-01-2008, 07:47
  5. NAO CONSIGO ACESSAR SERVIDOR FTP... ME AJUDEM!!!
    Por no fórum Servidores de Rede
    Respostas: 15
    Último Post: 29-11-2002, 23:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L