+ Responder ao Tópico



  1. #1

    Padrão [Client PPPoE] RB750 problemas de conexão!

    Olá,

    Eu possuo os seguintes equipamentos:

    Modem Intelbras GKM 1220
    Mikrotik RB750
    Rotiador Intelbras WRN 240

    Eu gostaria de trabalhar da seguinte maneira:

    [Modem Bridge] -> ether1 [RB750 Discando] -> [Rotiador Intelbras AP (SEM DHCP)] -> (Pcs)


    Eu to acessando a internet agora + com o MODEM discando e ta tudo FILé, hotspot talz tudo 100% mais como moro longe da central se deixa o modem discando fica caindo!!

    Quando eu mudo o modem para Bridge e Adiciono a PPPoE na microtik ela disca tudo BUNITINHO pega o IP filé masss... não repassa a internet.

    Tipo as outras interfaces 2 3 4 5 ficam sem acesso a internet e a propria RB750 fica sem por que não pinga www.google.com!

    é como se a internet chegasse só até a PPPoE que disca usando a ether1.


    tá faltando alguma ROTA?


    Alguem tem um tutorial por favor?

  2. #2

    Padrão Re: [Client PPPoE] RB750 problemas de conexão!

    você tem que mascarar o discador criado na RB

    /ip firewall nat
    add action=masquerade chain=srcnat disabled=no out-interface=pppoe-out1


    Onde pppoe-out1 sera seu discador.



  3. #3

    Padrão Re: [Client PPPoE] RB750 problemas de conexão!

    Citação Postado originalmente por Anderson28 Ver Post
    você tem que mascarar o discador criado na RB

    /ip firewall nat
    add action=masquerade chain=srcnat disabled=no out-interface=pppoe-out1


    Onde pppoe-out1 sera seu discador.
    Exatamente amigo, é necessário você realizar o masquaramento para que ele repasse as solicitações da lan / internet.