+ Responder ao Tópico



  1. Olá,

    Eu possuo os seguintes equipamentos:

    Modem Intelbras GKM 1220
    Mikrotik RB750
    Rotiador Intelbras WRN 240

    Eu gostaria de trabalhar da seguinte maneira:

    [Modem Bridge] -> ether1 [RB750 Discando] -> [Rotiador Intelbras AP (SEM DHCP)] -> (Pcs)


    Eu to acessando a internet agora + com o MODEM discando e ta tudo FILé, hotspot talz tudo 100% mais como moro longe da central se deixa o modem discando fica caindo!!

    Quando eu mudo o modem para Bridge e Adiciono a PPPoE na microtik ela disca tudo BUNITINHO pega o IP filé masss... não repassa a internet.

    Tipo as outras interfaces 2 3 4 5 ficam sem acesso a internet e a propria RB750 fica sem por que não pinga www.google.com!

    é como se a internet chegasse só até a PPPoE que disca usando a ether1.


    tá faltando alguma ROTA?


    Alguem tem um tutorial por favor?

  2. você tem que mascarar o discador criado na RB

    /ip firewall nat
    add action=masquerade chain=srcnat disabled=no out-interface=pppoe-out1


    Onde pppoe-out1 sera seu discador.



  3. Citação Postado originalmente por Anderson28 Ver Post
    você tem que mascarar o discador criado na RB

    /ip firewall nat
    add action=masquerade chain=srcnat disabled=no out-interface=pppoe-out1


    Onde pppoe-out1 sera seu discador.
    Exatamente amigo, é necessário você realizar o masquaramento para que ele repasse as solicitações da lan / internet.






Tópicos Similares

  1. Respostas: 3
    Último Post: 06-10-2013, 11:25
  2. Problemas de conexão PPPoE com Radius!!
    Por rafengenharia no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-05-2008, 15:11
  3. Problema de conexao
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-07-2005, 17:25
  4. Problemas de Conexão
    Por redmax no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-12-2004, 20:40
  5. Porta 3128 - Problema de conexão
    Por ATNunes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-11-2002, 11:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L