+ Responder ao Tópico



  1. #1

    Padrão Enlace com nanobridge problemático

    Boa noite amigos!! estou me deparando com um problema que já vem me tirando o sono a alguns disas, fiz um pequeno enlace de 1.3km com um par de nanobridge m5 25dbi que tinha aqui, até ai tudo perfeito, visada total canal com pouca poluição sinal -47 com ccq variando entre 98 e 100%, airmax com qualidade a -95 e capacidade -98, problema é que hora passa 2mb hora passa 20mb e agora estou me deparando com um problema ainda maior as 2 do nada perde o sincronismo, se desconecta de demora para reconectar oq isso pode ser?, agradeço desde já a ajuda de todos os amigos do forum, forte abraço a todos.

  2. #2

    Padrão Re: Enlace com nanobridge problemático

    Citação Postado originalmente por Rodriguinhow Ver Post
    Boa noite amigos!! estou me deparando com um problema que já vem me tirando o sono a alguns disas, fiz um pequeno enlace de 1.3km com um par de nanobridge m5 25dbi que tinha aqui, até ai tudo perfeito, visada total canal com pouca poluição sinal -47 com ccq variando entre 98 e 100%, airmax com qualidade a -95 e capacidade -98, problema é que hora passa 2mb hora passa 20mb e agora estou me deparando com um problema ainda maior as 2 do nada perde o sincronismo, se desconecta de demora para reconectar oq isso pode ser?, agradeço desde já a ajuda de todos os amigos do forum, forte abraço a todos.
    Muito sinal. Baixe a potencia dos rádios e tente deixar o sinal em -65 e poste os resultados.
    Uma Nano dessas deve estar configurada a no máximo 11 dBm para estar dentro da lei. (4 W de EIRP).



  3. #3

    Padrão Re: Enlace com nanobridge problemático

    Amigo deixa eu lhe fazer uma pergunta,
    vc consegue conversar com uma pessoa a 1 metro de distancia CRITANDO uma com a outra? acho que não correto? então sinal a -47 é isso uma nano CRITANDO com a outra. Quando vou fechar um enlãce procuro achar um sinal de -65 nas duas pontas e tenho tido um sucesso fenomenal adotando esse padrão, detalhe que percebi é que vc fez um over kil nesse seu enlace (super dimensionamento de equipamentos para tão pouca distancia 25 dbi p/ 1,3km) isso implica também, como o amigo acima disse, abaixe a potencia que terá maior qualidade. Outro detalhe e verificar o DFS se estiver abilitado desabilite, abraços!

  4. #4

    Padrão Re: Enlace com nanobridge problemático

    Amigo entendo sua colocação, deixei a potencia da nano a 6db, usei o par de nanobridge pois era o que eu tinha aqui sobrando não por que eu quis exagerar, sei que até com um par de loco m5 ficaria show, vou verificar amanhã o que os amigos, falaram e volto a postar, vou postar em tempo real assim que estiver lá vou verificar todas as conf e mando prints para os amigos com todas as conf, ok? desde já agradeço a coperação de todos os amigos do under que sempre estão a disposição para tirar as duvidas, abraços a todos.



  5. #5

    Padrão Re: Enlace com nanobridge problemático

    outra coisa que está ocorrendo amigos é que na parte da noite o enlace para!!! os nanos não se encontram, o que poderia ser?

  6. #6

    Padrão Re: Enlace com nanobridge problemático

    Querido vc nao fez errado em por as NBs de 25, é melhor ter ganho do que usar potencia elevada, abaixe a pontencia de ambos deixa o sinal em -55, verifique que vc tem 2 niveis de sinal, um na vertical e outro na horizontal, veja se os 2 nao tem uma diferença de 3 db (acima de 3 db vc ja começa a ter problemas). faça um analise do espectro com a ferramenta airView e veja um canal mais limpo, assegure que nao tem nada obstruindo seu enlace, visada a olho nú não é visada espectral!



  7. #7

    Padrão Re: Enlace com nanobridge problemático

    Bom dia amigos do Under!
    Meu amigo fala pra gente em quantos esta a largura de banda dos seus nanobrigdes. Nessa distancia o ideal é usar a largura em 5MHz pois e muito curta.


    Alexandre Samuel

  8. #8

    Padrão Re: Enlace com nanobridge problemático

    Pode usar sem problemas em 40 Mhz, baixe bem a potencia e faça um estudo melhor de canais. E outra se mesmo assim não ficar legal atualiza os firm em ambas que deverá resolver.



  9. #9

    Padrão Re: Enlace com nanobridge problemático

    Firmware já está atualizada hj a tarde vou para lá e posto as conf que estou usando, estou setado a 20mhz, com 6db de potencia hj vou baixar mais a potecia dos radios a e verificar o espectro vou postando pra vocês quando estiver lá abraço a todos!!!!

  10. #10

    Padrão Re: Enlace com nanobridge problemático

    Boa noite amigos!!!, finalmente cheguei em casa!!, e com boas noticias, agora mais cedo consegui resolver o problema que estava ocorrendo, mudei o canal, reduzi a potencia para 4db, o ack já estava correto, sinal estabilizou em -60, o link estabilizou, não parou mais o enlace, ping perfeito tanto em sem download quando na hora do download, a banda não ocilou mais, então fica aqui meu muito obrigado a todos que me ajudaram já vou clicar na estrelinha ai pra galera espero que sempre o under continue assim abraços a todos.