Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite amigos,


    Estou com um caso inusitado todo inicio de mes ocorre.

    Tenho um unico cliente na rede que esta o correndo o seguinte:

    - Digita ww.yahoo.com e abre istoé ( ocorre so com estes sites, o restante normalmente )

    outros sites tudo normal, o interessante que isto é aleatorio.

    Bom, vamos la o que tentei fazer:

    -Imaginei que o erro estava no meu servidor de DNS - ( envenenamento de cache, mas estranho so la ocorre )
    -Disativei no Nanostatio o Proxy DNS
    -Coloquei DNS publicos ( DNS Gooogle e OpenDNS )

    Estas Alternativas funcionam no momento que sao feitas, mas como parecendo cronometrado todo o mes ocorre denovos ai indo la fazendo trocas de dns mexe daqui mexe de la funciona normalmente, no mes seguinte o mesmo problema

    Uso pppoe com entrega de IP PUBLICO para este cliente.

    Antes que congitem, pode ser virus scaneamos com diversos antivirus e nada encontrado, o problema que é uma empresa sao diversas maquinas e formatar todas e colocar uma a uma na rede ja pensei mas gostaria de tirar a duvidas com o caros colegas para saber se alguem ja teve este problema.


    Obs. Fui com o meu notebook e ocorre o mesmo problema la no cliente, e um fato isolado.


    Abraco a todos.

  2. Citação Postado originalmente por Marcionetfast Ver Post
    Acho que vai resolver seu problema amigão olha aqui !

    http://forum.clubedohardware.com.br/...-orkut/668553?
    Muito obrigado pela informacoes, nao tinha pensado em olhar o hosts do windows, mas o que me intriga mais e que levei um note com windows e deu o meu problema e tambem levei um Ipad ocorreu o mesmo probelma, mas vou seguir os procedimentos ali orientado e vou tentar para ver o que da

    Obrigado pela forca



  3. Deu um tracert? na casa do cliente?

  4. Citação Postado originalmente por hodesanionetx Ver Post
    Deu um tracert? na casa do cliente?
    Sim, pelo tracert sim ele chega no host, e nao hora da resolucao do nome, e a coisa mais estranha do mundo, e o incrivel que do nada para, ai pensei resolvido, no mes seguinte no mesmo periodo de inicio do mes a mesma coisa. Contanto parase mentira mais nunca vi disto, e a rede inteira funciona normalmente somente este cliente em especial.



  5. demattos, pode ser servidor DNS envenenado. Qual é o servidor DNS que você usa?






Tópicos Similares

  1. Redirecionar de uma site para outro
    Por papudf no fórum Redes
    Respostas: 11
    Último Post: 10-03-2009, 11:49
  2. Squid liberando sites para um usuário e restringindo para outro.
    Por gsetebrasil no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-03-2007, 22:43
  3. Respostas: 5
    Último Post: 05-06-2003, 15:10
  4. Criar pagina para os sites bloqueados..
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-02-2003, 11:14
  5. copiar smb.conf para outro servidor, funciona?
    Por mauluco no fórum Servidores de Rede
    Respostas: 7
    Último Post: 10-12-2002, 15:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L