+ Responder ao Tópico



  1. #1

    Padrão placa de rede não recebe ip

    Ola pessoal. Estou percebendo que desde sexta passada dia 07/12, alguns computadores com win xp, estão dando problemas na placa de rede, mais é só virus. Se desconectar o cabo de rede a placa não reconhece mais o cabo, ai tem que desativar a placa e ativar novamente. O detalhe é que de forma alguma funciona a internet, não pega ip por dhcp, e não funciona se usar manual. Se tentar fazer um ping, da erro e diz que ocorreu um erro no protocolo ip, não reconhecido. Ai depois que formata fica tudo certo, volta tudo ao normal, sem problema algum. Se algum tiver alguma informação quanto a isso, para não precisar formatar o pc só por isso, posta ai, que tem muitaa gente com esses problemas. Abraço a todos que contribuirem.

  2. #2

    Padrão Re: placa de rede não recebe ip

    já tive 3 chamados por causa disso aqui no provedor
    e em todo lugar com windows xp e avast pode dar isto
    uns dizem que é uma atualização do avast que faz isso
    outros dizem que é virus
    já tenho uma recomendação para passar pro cliente por telefone mesmo para resolver
    pois nossa obrigação é com a internet
    pedimos para o cliente restaurar o sistema e depois passar um fix que tem na internet para resolve este problema



  3. #3

    Padrão Re: placa de rede não recebe ip

    Ja tem um topico falando sobre o assunto . A forma mais facil é remover o avast e rodar o fix.
    https://under-linux.org/showthread.php?t=161881