+ Responder ao Tópico



  1. #1

    Padrão Problemas com Mult CPU no mikrotik

    Pessoal boa noite,

    Estou com um serio problema quando ativo a Opção Mult CPU no mikrotik o servidor fica travando, ai quando desativo fica normal só que fica 100% de processamento e tenho vários clientes nesse servidor.
    Alguém já tem uma solução para esse bug sei la o que é.

    Desde de já grato

  2. #2

    Padrão Re: Problemas com Mult CPU no mikrotik

    Bom dia, qual a versão do mk ? Qual processador usado? Fez testes em todos os cores antes de colocar em producão?



  3. #3

    Padrão Re: Problemas com Mult CPU no mikrotik

    Versão já testei 3 da 5.19 a 5.20 e 5.21
    O processador é xeon, placa mãe Intel Serv não lembro das referencias
    Estou nessa empresa desde de abril, mais agora que estou com acesso e autorização para fazer o que for preciso, esse servidor percebi que estava em 100% de processamento e resolvi ativar esse o mult cpu e melhorou caiu para menos de 10%.

  4. #4

    Padrão Re: Problemas com Mult CPU no mikrotik

    vai em tools > profile e veja o que esta consumindo

    tenho diversos servidores aqui com multi-cpu ativo... sem problemas



  5. #5

    Padrão Re: Problemas com Mult CPU no mikrotik

    o meu problema todos é esse são vários clientes em pppoe com uma cpu somente fica alto quando ativo os dois fica bom
    meu problema é com esse mult cpu ativo

  6. #6

    Padrão Re: Problemas com Mult CPU no mikrotik

    justamente o que eu disse..

    uso multi-cpu ativo, com pppoe.. nao tenho problemas .. os servidores sao DELL